vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
Atothex
VX-Rookie


Anmeldedatum: 07.04.2015
Beiträge: 20
Wohnort: Coburg

BeitragVerfasst am: So Apr 19, 2015 10:52:46    Titel: Getriebe schaltet schlecht Antworten mit Zitat
 
Hi Leute,

am WE alle Flüssigkeiten, Bremsklötze, beide Simmerringe inkl. Öl getauscht. Ready to ride....äh ja aber kleines Problem.

Ich fahre 10W40 mineralisch und hatte im letzten Jahr keine Probleme damit. Gestern bei der ersten Ausfahrt viel mir auf, dass ich nach längerer Fahrt sehr schwer N und den 1. an der Ampel reinbekomme. Während des Fahrens aber alles sauber schaltet. Gut, dass Getriebe schaltet insgesamt etwas hakelig, aber soooo hakelig kannte ich noch nicht Shocked

Das komische: Wenn der Hobel etwas steht, ca. 5-8 Minuten, schaltet er im Stand auch wieder besser, wie ich es gewohnt bin?

Was kann das sein? Öl ist etwas über maximum drin.

Beste Grüße,
Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Atothex
VX-Rookie


Anmeldedatum: 07.04.2015
Beiträge: 20
Wohnort: Coburg

BeitragVerfasst am: Mo Apr 20, 2015 08:42:45    Titel: Antworten mit Zitat
 
Jo und gestern fast wieder alles in Butter Smile - Es kommt nur noch vor, wenn ich sehr schnell an Ampeln abbremse. Scheint daher was mit dem Ölstand zu tun zu haben. Naja ich beobachte mal. Confused

Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WupperJoe
VX-König


Anmeldedatum: 12.04.2010
Beiträge: 2797
Wohnort: Wuppertal

BeitragVerfasst am: Mo Apr 20, 2015 09:44:27    Titel: Antworten mit Zitat
 
Hallo Alex,

würde es auch erst einmal weiter beobachten.
Aber das der Ölstand über Maximum steht ist nicht gut.
Schnupper mal ob das Motoröl nach Benzin riecht.
_________________
Liebe VX-Grüße und Allzeit Gute Fahrt wünscht

Jürgen

FAHRER-NUMMER 1330
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Atothex
VX-Rookie


Anmeldedatum: 07.04.2015
Beiträge: 20
Wohnort: Coburg

BeitragVerfasst am: Mo Apr 20, 2015 10:08:11    Titel: Antworten mit Zitat
 
Hey Joe,

Also den Ölstand hab ich selber verbrochen. Ich hab etwas zuviel drinnen. Allerdings riecht es ab und zu nach Benzin. Ja aber ganz selten Smile

Gruß,
Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Eulenspiegel
VX-König


Anmeldedatum: 31.07.2004
Beiträge: 4609

BeitragVerfasst am: Mo Apr 20, 2015 11:18:35    Titel: Antworten mit Zitat
 
Atothex hat Folgendes geschrieben:
Jo und gestern fast wieder alles in Butter Smile - Es kommt nur noch vor, wenn ich sehr schnell an Ampeln abbremse.

Das empfinde ich als "normal", wenn ich nicht vor dem Stillstand der Maschine noch den 1. Gang reindrücke. Also vor dem Halten noch schalten... Wink
_________________
Tux ist ein "Kollege" von mir. Wer das ist? Pssst!
Wink
Fahrer 673

Yamaha XJ900 Diversion (rot), Yamaha FJR
Ehemals: BMW R850R, Suzuki GSX1100G, Suzuki VX800, BMW K1100RS, Yamaha XJ900 Diversion (blau), Honda Chopper (irgendwas mit 650ccm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Luzerner
VX-Lehrling


Anmeldedatum: 25.04.2014
Beiträge: 107
Wohnort: Luzern

BeitragVerfasst am: Mo Apr 20, 2015 12:52:53    Titel: Antworten mit Zitat
 
Sehe ich auch so, ich will keine Geister beschwören Very Happy
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Atothex
VX-Rookie


Anmeldedatum: 07.04.2015
Beiträge: 20
Wohnort: Coburg

BeitragVerfasst am: Mo Apr 20, 2015 14:35:50    Titel: Antworten mit Zitat
 
Na, kaum drohe ich meiner kleinen Zicke läuft alles wieder. Sie brauch halt doch eine harte Führung Twisted Evil

Gruß,
Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Luzerner
VX-Lehrling


Anmeldedatum: 25.04.2014
Beiträge: 107
Wohnort: Luzern

BeitragVerfasst am: Mo Apr 20, 2015 16:01:28    Titel: Antworten mit Zitat
 
Aber nicht zu grob mit der Lady, sonst knickt sie noch ein wenns mal eng wird Laughing
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Steffen
VX-König


Anmeldedatum: 01.03.2003
Beiträge: 1463
Wohnort: Idstein

BeitragVerfasst am: Di Apr 21, 2015 10:56:10    Titel: Antworten mit Zitat
 
Das Verhalten kenne ich, wenn das Kupplungsspiel zu groß wird und dadurch die Kupplung nicht mehr ordentlich trennt.
Stell die Kupplung so nach, daß Du weniger Leerweg im Kupplungshebel hast.

Grüssli
Steffen
_________________
Steffen

Mit Freude am Verfahren
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
charlyvxbln
VX-Geselle


Anmeldedatum: 03.06.2013
Beiträge: 372
Wohnort: Berlin

BeitragVerfasst am: Di Apr 21, 2015 22:57:46    Titel: Antworten mit Zitat
 
Kupplungseinstellung als erstes unten an der Ausrückschnecke prüfen, dann das Spiel am Zug so einstellen das die Bedienung im richtigen Bereich der Finger liegt.
Das wirkt Wunder... und das totale Luxus-Leicht-Getriebe ist es sowieso nicht.
Mich stört´s nicht... immer schön im Rollen noch schalten, .. und in der 1 abstellen...
_________________
VX-Grüße aus Berlin
Kalle

Fahrernummer.: 1647
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger
Atothex
VX-Rookie


Anmeldedatum: 07.04.2015
Beiträge: 20
Wohnort: Coburg

BeitragVerfasst am: Mi Apr 22, 2015 07:04:16    Titel: Antworten mit Zitat
 
Sers Leute,

Habe eure Ratschläge befolgt. Jetzt kuppelt die Fuhre etwas besser. Aber ehrlich gesagt hab ich es lieber wenn ich die Gänge etwas reindrücken muss - Das passt halt zur Zicke und ist nach wie vor geblieben Twisted Evil

Gruß,
Alex
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de