vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
cleoblue
VX-Rookie


Anmeldedatum: 25.03.2016
Beiträge: 1
Wohnort: Kappeln

BeitragVerfasst am: Mo März 28, 2016 21:45:13    Titel: Motor bekommt kein Sprit???? Antworten mit Zitat
 
Moin,

ich bin relativ neu in Sachen schrauben am Motorrad, habe hier schon rumgeschaut, aber nicht so die Lösung gefunden für mein Problem:

Meine VX startet nicht mehr.
Letzte Saison hatte ich Leistungsverlust während der Fahrt. Nachdem ich Vergaserreiniger benutzt habe, lief wieder alles super. Den Winter über so gut wie gar nicht gefahren, hat aber eine neue Batterie bekommen.
Jetzt die Tage war alles super, bis neulich. Sie sprang an und ich bemerkte eine sehr geringe Umdrehung. Nach knapp einem Kilometer ging sie dann aus. Habe sie dann gleich wieder zum starten bekommen, nach wenigen Metern ging sie wieder aus. Habe dann herausbekommen, dass sie beim Gas geben ausgeht. Nach dem 5. oder 6. mal dann sprang sie gar nicht mehr an. Ich musste dann nach Hause schieben. Sie dreht ganz normal beim Versuch des Startens, keine auffälligen Geräusche oder sonstwas.

Meine Vermutung ist, dass sie kein Sprit mehr bekommt. Zündkerzen, Filter usw. habe ich Anfang letzten Jahres genauso wie die Spritleitung, die direkt vom Tank weggeht, ausgetauscht, also nur das kleine Stückchen, da sie sehr brüchig war.

Jetzt weiß ich nicht, was am sinnvollsten ist, also wo ich anfangen soll, nach dem Fehler zu suchen. Ich kann doch nicht einfach Vergaser und Co ausbauen, die müssen ja wieder neu eingestellt werden...

Vielleicht habt ihr ja ein paar Tipps, wie man da am besten rangeht?!

Vielen Dank im voraus, auch dass ich keine Fachwörter benutzt Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
die Neue
VX-Meister


Anmeldedatum: 29.04.2014
Beiträge: 510
Wohnort: Baumberg (Monheim am Rhein)

BeitragVerfasst am: Di März 29, 2016 06:57:56    Titel: Antworten mit Zitat
 
Moin,

stell dich doch in einem anderen Post erst vor, keiner mag es so wirklich wenn da einer mit der Tür ins haus fällt.
Dankeschön

Rolling Eyes
_________________
Fahrer 1720
Was du liebst, lass frei. Kommt es zurück, gehört es dir – für immer. – Konfuzius

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Eulenspiegel
VX-König


Anmeldedatum: 31.07.2004
Beiträge: 4609

BeitragVerfasst am: Di März 29, 2016 07:34:29    Titel: Antworten mit Zitat
 
Joh, stell' Dich mal vor, da Du bestimmt nicht Rumpelsilzchen Surprised bist.

Nun zu Deinem Problem: Kommt überhaupt Sprit beim Vergaser an? Für mich klingt das ganze nach verstopfter Leitung. Kann es sein, dass die Maschine öfters länger mit einem nicht vollen Tank herumstand - und das womöglich mit E10? Es könnte sein, dass der Tank innen angerostet ist, sodass die Rostsuppe den Benzinhahn verstopft hat, oder dass Du Kondenswasser im Tankboden hast (das jetzt im Vergaser schwabbelt). Beides wären Möglichkeiten, warum die VX nicht anspringt...
_________________
Tux ist ein "Kollege" von mir. Wer das ist? Pssst!
Wink
Fahrer 673

Yamaha XJ900 Diversion (rot), Yamaha FJR
Ehemals: BMW R850R, Suzuki GSX1100G, Suzuki VX800, BMW K1100RS, Yamaha XJ900 Diversion (blau), Honda Chopper (irgendwas mit 650ccm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Steffen
VX-König


Anmeldedatum: 01.03.2003
Beiträge: 1463
Wohnort: Idstein

BeitragVerfasst am: Di März 29, 2016 08:06:59    Titel: Antworten mit Zitat
 
Moin,

Willkommen im Forum.

Wann hast Du zuletzt getankt?
Ist noch Sprit im Tank?

Ist bei Dir ein zusätzlicher Benzinfilter verbaut?
Ist der sauber?

Fördert die Benzinpumpe?
Schlauch von der Pumpe zum Vergaser am Vergaser ab machen und in ein großes Gas halten. Anlasser drücken.
Wird ein dicker Strahl Benzin gefördert?
Das Du dabei nicht rauchen solltest ist wohl klar Wink

Wenn der Fehler nicht dabei ist, wird es kompliziert.

Grüssli
_________________
Steffen

Mit Freude am Verfahren
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Dieter
VX-Geselle


Anmeldedatum: 13.08.2012
Beiträge: 316
Wohnort: Dortmund

BeitragVerfasst am: Di März 29, 2016 17:44:38    Titel: Antworten mit Zitat
 
Moin,

ja vorstellen und vor allem Bilder wären nett. Fang erst mal bei der Zündung an, wie sehen die Kerzen aus, ist überhaupt ein Funke da. Danach mal sehen wie weit der Sprit kommt. Da du einen Unterdruckbenzinhahn hast, frage ich mich, was passiert wenn da kein Unterdruck anstehen kann. Alle Schläuche an der richtigen Stelle?

Gruß
Dieter
_________________
VX800 Gespann mit GT2000
Fahrer 1621
http://www.vx800.de/viewrider.php?id=1621
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
WupperJoe
VX-König


Anmeldedatum: 12.04.2010
Beiträge: 2797
Wohnort: Wuppertal

BeitragVerfasst am: Do März 31, 2016 19:16:42    Titel: Antworten mit Zitat
 
HERZLICH WILLKOMMEN hier im Forum der VX-Verrückten.
Es wäre hilfreich zu wissen, wieviel die VX runter hat und wann der letzte Service war.
Vermute aber den Fehler in der Kraftstoffversorgung, wie z.B. verharzte Vergaser, Unterdruckschlauch beschädigt oder defekte Krafftstoffpumpe.
So, nun wünsche ich dir noch viel Erfolg bei der Fehlersuche, viel Spaß bei uns und eine gute Zeit mit deiner VX. Wink
_________________
Liebe VX-Grüße und Allzeit Gute Fahrt wünscht

Jürgen

FAHRER-NUMMER 1330
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de