vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
PAMVMeyer
VX-Geselle


Anmeldedatum: 23.02.2015
Beiträge: 242
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Sa Feb 18, 2017 17:24:45    Titel: Antworten mit Zitat
 
Nicht den Mut verlieren.. Das Zeug gibt es eh nicht mehr sooo lange egal ob mit oder ohne irgendwelche Zusätze.. E5 E10 EXYZ Länderunterschiede.. bla blub..
Der Verbrennungsmotor stirbt aus (bzw. sollte oder muss aussterben)
Bald sind wir 7,5Mrd People pro sec + 2,6
Ist eigentlich nur Glück des es das Zeug noch gibt weil von den 7,5mrd können sich sehr viele sowas gar nicht leisten (son Verbrennungsmotor) Die würden sich auch gern..
So lange wir noch auf der "Sonnenseite" Moped fahren dürfen und es das Zeug noch gibt.. haben wir Glück
Ich mache alle 2-3 x tanken sogar Vergaserreiniger mit dazu (immer nur ein kleinen Schluck....) hatte vor ca 15 Jahren ne VX = Nie Kummer mit Vergaser / und nun in der 3. Saison = auch nix Kummer. Und ich muss den vermeidlich verschmutzen deutschen Sprit tanken.. Smile Tanke aber nicht E10 gebe ich ja zu .. nimm das ganz "normale" zeug.. ist 2Cent teurer als E10
NOCH NIE KUMMER GEHABT und wenn dann doch mal = kann ich basteln Smile ist doch auch gut ...
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Eulenspiegel
VX-König


Anmeldedatum: 31.07.2004
Beiträge: 4609

BeitragVerfasst am: Sa Feb 18, 2017 17:40:14    Titel: Antworten mit Zitat
 
Meine XJ900 ist offiziell für E10 freigegeben. Ich tanke grundsätzlich kein E10, wenn es sich vermeiden lässt: Mais gehört nach meinem Dafürhalten auf den Teller und nicht in den Tank.
In der Schweiz gibt es das E10-Zeugs sowieso nicht, und unterwegs nehme ich ebenfalls immer das "normale" Bleifrei.
Allerdings: In Frankreich handelt es sich beim Bleifrei 95 immer (!) um E10. Nirgends ist angeschrieben, was für Bleifrei 95 es ist. Durch Zufall habe ich irgendwo im Nordelsass eine Tankstelle gesehen, die bzl. Bleifrei 95 klar kommuniziert haben, dass es sich beim 95-oktanigen Sprit um E10 handelt.
Ich fahre die Maschine deshalb nach den Frankreich-Touren immer fast leer und tanke anschliessend normales Bleifrei 95.

Es wäre mal etwas anderes interessant: Wenn man in einem Vergaser längere Zeit Wasser hat - was passiert dann? Ist evtl. das kristalline Zeug ein Oxidat aus dem Material des Vergasers?
_________________
Tux ist ein "Kollege" von mir. Wer das ist? Pssst!
Wink
Fahrer 673

Yamaha XJ900 Diversion (rot), Yamaha FJR
Ehemals: BMW R850R, Suzuki GSX1100G, Suzuki VX800, BMW K1100RS, Yamaha XJ900 Diversion (blau), Honda Chopper (irgendwas mit 650ccm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 648
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Sa Feb 18, 2017 19:19:52    Titel: Antworten mit Zitat
 
Der kristalline Rückstand hat, denke ich, nichts mit dem Wasser zu tun, sondern mit dem Biospritanteil oder einem Additiv. Wasser hat man in einem gewissen Prozentsatz in jedem Sprit. Es stört nur wenn es zu viel wird - und das äussert sich mit Fehlzündungen, stottern, etc. Gute Tankstellen haben deswegen ein mehrstufiges Filtersystem, was bei Billigtankstellen nicht immer der Fall ist.....

@PAMVMeyer: Ich fürchte, bis Motorräder einen brauchbaren alternativen Antrieb bekommen, wird es noch lange dauern (E-Antrieb ist für mich emotional keine Alternative beim Motorrad).
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Seniorpilot
VX-Obermeister


Anmeldedatum: 31.03.2004
Beiträge: 2480
Wohnort: A-6020 INNSBRUCK

BeitragVerfasst am: So Feb 19, 2017 08:23:18    Titel: Antworten mit Zitat
 
Servus Amiga,hi all Very Happy Very Happy

Zitat:
Der kristalline Rückstand hat, denke ich, nichts mit dem Wasser zu tun, sondern mit dem Biospritanteil oder einem Additiv. Wasser hat man in einem gewissen Prozentsatz in jedem Sprit. Es stört nur wenn es zu viel wird - und das äussert sich mit Fehlzündungen, stottern, etc


Meine Meinung! Cool

Oxydat Messing/Wasser hat eine andere Konsistenz und eher grün/weisse Farbe. Findet man, wenn im Schwimmergehäuse (ganz unten) eine "Wasserperle" steht was des öfteren vorkommt. Vergaser drainen hilft dagegen. (drainen=mittels Plastikröhrchen Sprit aus dem Schwimmergehäuse ablassen). Laughing

VX-Grüße

Gilbert, the senior Very Happy
_________________
Immer schön oben bleiben....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Presi5477
VX-Rookie


Anmeldedatum: 06.09.2016
Beiträge: 15
Wohnort: BOT-Kirchhellen

BeitragVerfasst am: So März 26, 2017 19:51:21    Titel: Nächstes Problem... Antworten mit Zitat
 
Irgendwie habe ich den Eindruck, der Kauf meiner VX steht unter keinem guten Stern...

Nach der Vergaserreinigung zwei problemlose Touren gemacht mit 130 und 100 km. Heute wollte ich eine weitere Runde drehen, da fällt mir auf, dass die Maschine tropft. Also Motor wieder aus und nachgesehen. Tropfen rochen nach Benzin, sah aber zunächst harmlos aus. Beim erneuten Starten der Maschine lief es dann aber und zwar die schwarze Strebe vom Tank aus runter... zwei Bilder anbei, zweiteres ist leider etwas unscharf geworden...

Hat jemand eine Idee, was das Problem ist? Ich hoffe auf eine Dichtung, die nicht richtig wieder eingebaut wurde, befürchte aber eher wieder was Größeres... dazu kam, dass ich den neutralen Gang nicht mehr reinbekommen habe, weder beim Abstellen nach der letzten Runde, noch heute beim Versuch, die Maschine aus der Garage zu bekommen... evtl. was am Getriebe? Haben beide Probleme einen Zusammenhang? Benzin läuft nur die Strebe runter, wenn der Motor an ist, sonst nicht...



Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
VX Putzer
VX-Rookie


Anmeldedatum: 14.05.2014
Beiträge: 45
Wohnort: Neunkirchen

BeitragVerfasst am: So März 26, 2017 20:57:23    Titel: Antworten mit Zitat
 
Nur bei laufenden Motor: Benzinleitung vom Tank bzw. Benzinhahn zur Pumpe undicht oder sitzt nicht richtig?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
UweS
VX-Geselle


Anmeldedatum: 10.05.2008
Beiträge: 296
Wohnort: Bad Homburg

BeitragVerfasst am: So März 26, 2017 21:06:13    Titel: Antworten mit Zitat
 
Moin,
also zum Sprit hast du ja ne Antwort.
Zum Leerlauf:
Bekommst du nur den Leerlauf nicht rein oder geht es nicht schalten?

Grübelnde Grüße aus Mittelerde
Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Presi5477
VX-Rookie


Anmeldedatum: 06.09.2016
Beiträge: 15
Wohnort: BOT-Kirchhellen

BeitragVerfasst am: So März 26, 2017 21:17:26    Titel: Antworten mit Zitat
 
@ VX Putzer: Ja, nur bei laufendem Motor... werde ich mal in der Werkstatt "reklamieren", die die Vergaserreinigung gemacht hat. Vielleicht beim Zusammenbau passiert (oder halt ein neuer Schaden, wenn undicht)...

@ UweS: Alle anderen Gänge gehen... die grüne Neutral-Lampe geht manchmal (aber selten) auch kurz an, aber dann sofort wieder aus, als wurde der Leerlauf übersprungen...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
UweS
VX-Geselle


Anmeldedatum: 10.05.2008
Beiträge: 296
Wohnort: Bad Homburg

BeitragVerfasst am: So März 26, 2017 21:53:54    Titel: Antworten mit Zitat
 
Presi5477 hat Folgendes geschrieben:
@ VX Putzer: Ja, nur bei laufendem Motor... werde ich mal in der Werkstatt "reklamieren", die die Vergaserreinigung gemacht hat. Vielleicht beim Zusammenbau passiert (oder halt ein neuer Schaden, wenn undicht)...

Ok. Schau doch erst mal ob die Benzinleitung am Benzinhahn zur Benzinpumpe richtig drauf, und/oder defekt ist Das hatte ich auch mal, und ich glaube das meinte auch VX Putzer.

Presi5477 hat Folgendes geschrieben:
@ UweS: Alle anderen Gänge gehen... die grüne Neutral-Lampe geht manchmal (aber selten) auch kurz an, aber dann sofort wieder aus, als wurde der Leerlauf übersprungen...

Also da kann ich mir auch keinen Reim drauf machen.
Schau doch mal nach, ob nicht die Aufnahme vom Kupplungszug auf die Schnecke der Kuplungsdruckstange gebrochen ist (typisches VX Problem). Könnte mir vorstellen, wenn die Kupplung dadurch nicht mehr voll trennt, das die Schaltung sehr hakelig wird. Vielleicht hängt ja dann auch der Leerlauf.
Das die Neutral Anzeige nicht immer funktioniert......komisch.
Der Stecker von Leerlaufgeber ist im Rahmendreieck links. Wenn Sprit, vom Benzinhan, am Rahmen runter läuft, könnte er darüber auch in den Stecker laufen. Verwegene Idee...aber vielleicht ein Ansatz. Rolling Eyes

Daumen drückende Grüße und berichte weiter

Gruß
Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 648
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Di März 28, 2017 09:13:08    Titel: Antworten mit Zitat
 
Presi5477 hat Folgendes geschrieben:
....Alle anderen Gänge gehen... die grüne Neutral-Lampe geht manchmal (aber selten) auch kurz an, aber dann sofort wieder aus, als wurde der Leerlauf übersprungen...


Ja, aber bist du dann im Leerlauf, oder ist dann ein Gang drinnen?
Im ersten Fall solltest du den Geber + Kabel + Stecker prüfen und ggf. reinigen.
Zum 2. Fall: Manchmal geht der Leerlauf am Stand nicht rein bzw. wird übersprungen, wenn die Klauen (Zahnräder) in einer ungünstigen Position zueinander stehen bleiben. Leichtes Vor- oder Zurückschieben des Bikes behebt das meistens. Normalerweise geht der Leerlauf auch leicht hinein wenn du kurz vor dem Stehenbleiben in diesen schaltest. Ist das Problem bei kaltem und warmen Motor gleich?
Dieses Problem kann u.U. auch durch ein falsches Öl verursacht sein (falsche Viskosität).
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
PAMVMeyer
VX-Geselle


Anmeldedatum: 23.02.2015
Beiträge: 242
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Di März 28, 2017 17:15:00    Titel: Antworten mit Zitat
 
Das kommt bei meiner auch mal vor (im Stand) das ich Leerlauf überspringe und dabei Neutrallampe nur kurz zuckt.. gerade wenn die VX noch kalt ist. Ich habe aber auch schon bemerkt das das Öl (je nachdem welches man so verwendet) schon Einfluss auf die Schaltvorgänge hat 20/50 Teilsynt. war Butterweiches schalten im Gegensatz zu 10/40 hab jetzt 10/50 drin weil ich dachte das 20er ist wenn es kalt ist schon recht zäh... aber der ganze Ölkram ist eh ne Philosophie für sich.. Hab schon oft gehört das die Vollsynt Öle nicht schön schön harmonieren mit der VX.
Die Frage von Amigaharry ist schon recht wichtig.. hast du Leerlauf und nur die Lampe "lampt" nicht oder geht nix..
Am Besten geht Leerlauf logo rein wenn die VX noch Rollt. Spiel doch sonst mal ganz leicht mit der Kupplung wenn du von 1 oder 2 in Leerlauf möchtest.. das muss doch gehen .. ?
Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Presi5477
VX-Rookie


Anmeldedatum: 06.09.2016
Beiträge: 15
Wohnort: BOT-Kirchhellen

BeitragVerfasst am: So Apr 09, 2017 20:32:54    Titel: Antworten mit Zitat
 
So, habe meine VX zurück. Der Schwimmer war die Ursache. Nach nun genau 25 Jahren hat er seinen Dienst quittiert.

Habe sie heute 170 km ausgefahren und sie läuft wieder. Allerdings bin ich zunächst einmal nur vorsichtig optimistisch. Im Moment läuft viel zu viel schief, als dass ich nun davon ausgehe, dass sie jetzt die kommenden Monate problemlos läuft... bin gespannt...

Das Thema mit dem Leerlauf hat sich auch zunächst erledigt. Heute ging er recht anstandslos rein.

Viele Grüße,
Thomas
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Gehe zu Seite Zurück  1, 2

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de