vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
LarsvomMars
VX-Rookie


Anmeldedatum: 02.06.2017
Beiträge: 33
Wohnort: Bad Bergzabern

BeitragVerfasst am: Sa Sep 23, 2017 06:20:17    Titel: Hinterer Luftfilter Richtung? Antworten mit Zitat
 
Hi VX Gemeinde, könnte mir jemand genau sagen in welche Richtung der Ansaugstutzen zeigen muss. Momentan zeigt er nach unten, laut Werkstatthandbuch zeigt er Richtung Heck.

Ich frage deshalb weil meine VX 800 seit dem Kauf bei Vollgas zwischen 5000 und 6000 Umdrehungen kurz Leistung verliert und dann voll nach vorne geht. Als würde ich Lachgas einspritzen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gernot
VX-Meister


Anmeldedatum: 01.03.2003
Beiträge: 898
Wohnort: Karlsruhe

BeitragVerfasst am: Sa Sep 23, 2017 16:23:22    Titel: Antworten mit Zitat
 
Hallo Lars,

der hintere Luftfiltergehäuseansaugstutzen muss lt. Bild im Werkstatthandbuch - das sich wie so Vieles auf der VX-CD befindet - nach hinten zeigen.
Im Gummi des Ansaugstutzens befindet sich eine kleine Wasserablaufbohrung, die, wenn sie nach unten zeigt, dazu führt, dass der Ansaugstutzen ca. 45° nach oben gedreht nach hinten zeigt.
Aber auch ein nach unten ausgerichteter Stutzen sollte eigentlich absolut unproblematisch sein...

Die Richtung des Stutzens hat so oder so nichts, aber auch gar nichts damit zu tun, dass Dein Moped erst ab 6.000 U/min richtig geht! Mad
Dieses Phänomen spricht eher dafür, dass darunter einfach zu wenig Leistung da ist... Crying or Very sad

Gründe dafür gibt´s viele, von Defekten mal abgesehen spricht einiges dafür, dass Dein Moped nach Wartung ruft:

- Luffies checken und ggf. erneuern (Reinigen alle 6.000 km, Tauschen alle 12.000)

- Leerlaufgemischeinstellschrauben korrekt einstellen: geht am besten unter Zuhilfenahme eines CO-Messgeräts; alternativ ggf. Grundeinstellung nach Forumsrat und Feineinstellung nach "Gehör"- siehe diverse Threads im Forum (Suche-Funktion benutzen!). Schon geringe Winkelgrad-Änderungen der Schraube führen zu starken CO-Änderungen und damit schnell zu den Zuständen "zu Fett" oder "zu mager"...
Entgegen ihrem Namen wirkt sich die "Leerlauf"-Gemischeinstellung weit über den Leerlaufbereich hinaus aus.

- Vergaser synchronisieren.

Grüße Gernot
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
LarsvomMars
VX-Rookie


Anmeldedatum: 02.06.2017
Beiträge: 33
Wohnort: Bad Bergzabern

BeitragVerfasst am: Sa Sep 23, 2017 19:21:39    Titel: Antworten mit Zitat
 
Ich werde wohl erst mal die Luffis erneuern. Ich habe diese zwar vor ca 4000km gereinigt weil die eigentlich noch gut aussahen vielleicht sind aber auch die "Poren" zu.

Zündkerzen, Öl+Filter hab ich selber schon gewechselt. Jedoch stellte sich keine Besserung ein. Wenn das nicht hilft müssen wohl die Vergaser mal synchronisiert werden.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 649
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Sa Sep 23, 2017 20:42:19    Titel: Antworten mit Zitat
 
Wenn deine VX bis 6000rpm nicht zieht, liegst weder an der Leerlaufgemischchrauben, noch an der Synchronisation. Für diesen Bereich ist die Düsennadel und bereits auch die Hauptdüse zuständig. Mittels CO- Messung kann man feststellen ob sie zu fett oder zu mager in diesem Bereich läuft (Kerzenbild sollte auch Anhaltspunkte liefern können) - dann muss man sich mit der Düsennadel spielen (höher/tiefer hängen). Weiters können Zubehörluftfilter das Problem sein. Die sind zwar schön billig. haben aber auch dementsprechend ein billiges Papier, welches andere Durchlasswerte als das Originale hat (GS500-Fahrer können ein Lied davon singen). Dementsprechend müsste der Vergaser darauf neu abgestimmt werden .... viel Spaß! (zur Info: HiFlo stellt - neben anderen Firmen - die originalen für Suzuki her. Es muss aber die genau gleiche Bezeichnung wie vom Originalen draufstehen - nur dann ist er 1:1 gleich!)

Was es sonst noch sein kann:
- Benzinpumpe defekt (pumpt erst bei höheren Vakuum richtig)
- Verdichtung zu gering
- Steuerzeiten stimmen nicht (Kette übergesprungen?)
- Schwimmerstand zu hoch
- Ventilspiel n.i.O.
- ........
-
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
LarsvomMars
VX-Rookie


Anmeldedatum: 02.06.2017
Beiträge: 33
Wohnort: Bad Bergzabern

BeitragVerfasst am: Sa Sep 23, 2017 22:07:16    Titel: Antworten mit Zitat
 
Naja, sie zieht schon, auch wenn ich mit Sozius fahre. Das Problem ist einfach das sie durchzieht bis 5000.
Dann bleibt der Drehzahlmesser kurz stehen und das Tempo bleibt gleich. Das ganze geht vielleicht eine Sekunde und dann geht sie nach vorne. Desweiteren knallt sie ab und zu aus dem vorderen Luffi.

Es fühlt sich so an als würde was durchrutschen und dann wieder Grip bekommen. Ich denke aber nicht das es die Kupplung ist. Die beißt ziemlich gut da sie vor erst ca 7000km neu gemacht wurde. Das ganze tritt aber nur auf wenn ich Vollgas gebe. An sich läuft sie ja Butterweich und ohne große Aussetzer oder Macken.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Finthen
VX-Geselle


Anmeldedatum: 28.06.2005
Beiträge: 343

BeitragVerfasst am: So Sep 24, 2017 15:56:44    Titel: Antworten mit Zitat
 
@Amigaharry
Du hast Post!

LHzG
Finthen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 649
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: So Sep 24, 2017 17:58:07    Titel: Antworten mit Zitat
 
Danke Finthen!


@Lars: Das ist dann die Kupplung, auch wenn sie 10x neu ist! ProCycle Öl eingefüllt?
Einfacher wäre es wenn du die Symptome gleich richtig beschreibst.......
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
LarsvomMars
VX-Rookie


Anmeldedatum: 02.06.2017
Beiträge: 33
Wohnort: Bad Bergzabern

BeitragVerfasst am: Mo Sep 25, 2017 16:04:23    Titel: Antworten mit Zitat
 
10w40 von mannol davor hatte ich castrol sport 10w50 vollsynthetisch und davor 20w50 procycle mineralisch. Beim Mineralischen ging sehr oft der Neutrale nicht rein und die Gänge ließen sich härter schalten. Ansonsten bei allen Ölen das gleiche Problem. Mich stört es ja nicht extrem deswegen lasse ich es einfach bis die Kupplung ganz versagt. Jetzt wird erstmal das Gemisch eingestellt und die Luffis erneuert.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de