vx800worldwide.com
Neues Thema eröffnen

Benzin ausgelaufen

Gehe zu Seite 1, 2  Weiter

Neue Antwort erstellen
Autor Nachricht
Liberomex
VX-Rookie


Anmeldedatum: 02.09.2011
Beiträge: 18
Wohnort: Köln

BeitragVerfasst am: So Okt 15, 2017 14:55:10    Titel: Benzin ausgelaufen Antworten mit Zitat
 
Hallo liebe VX'ler, ich wollte heute endlich mal die 100000 mit meiner VX vollmachen. Ich hatte die VX jetzt länger nicht am Start, weil der Tank durchgerostet war. Nachdem ich einen Ersatztank draufgetan hatte, musste ich aber feststellen, dass die Vergaser eine Reinigung benötigten. Da ich mir das selbst nicht zutraute, hatte ich die VX nun in der Werkstatt. Hab stolze 320 Euro, allerdings inklusive TÜV berappt. Die Heimfahrt von der Werkstatt vor 2 Wochen hat auch ganz gut geklappt. Heute nun wollte sie erst nicht richtig anspringen, als sie dann lief, und ich den Gang einlegen wollte (Kupplungshebel hatte fast keinen Widerstand) , leuchteten Öl und Temp - Lämpchen, und plötzlich lief unter dem Motorrad das Benzin auf den Boden. Erst dachte ich, ein Schlauch wäre gerissen, der hing unten raus. Aber bei näherer Betrachtung zeigte sich, dass dieser geschlossen ist, und das Benzin wohl nur an dem runter lief. Ich drehte den Benzinhahn zu und es hörte langsam auf. Benzinspuren habe ich auch in der Muschel des hinteren Luftfilters entdeckt und die Verschmutzung war relativ weit hinten, auf der Schwinge und auch dem Hauptständer. Im Tank konnte ich kein Benzin mehr sehen, aber es hörte sich so an, als wäre noch etwas drin. Obwohl die Werkstatt 15 Liter reingetan hat, schienen es mir eher nur 1-3 Liter, die ausgelaufen sind. Und ich kann kein Leck finden. Was kann das sein?
Freue mich auf eure Mutmaßungen.

VG Roland
Köln
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Seymore
VX-Geselle


Anmeldedatum: 25.08.2014
Beiträge: 221

BeitragVerfasst am: So Okt 15, 2017 19:59:06    Titel: Antworten mit Zitat
 
Hallo Roland,

so wie Du schreibst ist da wohl in der Werkstatt was schiefgelaufen, also sollen die sich als erstes darum kümmern!
schrauberfreundliche Grüße Seymore
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Liberomex
VX-Rookie


Anmeldedatum: 02.09.2011
Beiträge: 18
Wohnort: Köln

BeitragVerfasst am: So Okt 15, 2017 20:19:10    Titel: Stimmt, Antworten mit Zitat
 
hab schon die Email versendet. Bin mal gespannt, was er sagen wird...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
UweS
VX-Geselle


Anmeldedatum: 10.05.2008
Beiträge: 404
Wohnort: Bad Homburg

BeitragVerfasst am: So Okt 15, 2017 22:21:09    Titel: Antworten mit Zitat
 
Moin Roland,
na da halte uns mal bloß auf dem Laufenden. Klingt ja alles sehr spannend. Also das Benzin könnte, laut deiner Schilderung, schon ab Benzinhahn die Schlauchführung verlassen. Wenn da Benzin austritt, kann es außen am Benzinschlauch Richtung Benzinpumpe und über den Luftfilterkasten bis zur Schwinge/Hauptständer durchlaufen. Hatte ich mal so ähnlich. Da war der Benzinschlauch am Benzinhahn längs gerissen.
Das aber die Kontrollleuchten angingen ist wirklich Merkwürdig. Keine Ahnung was der Sprit anstellen kann, wenn er über den Luftfilterkasten läuft und in die Steckverbindungen der dort liegenden Kabel tropft.

Aber warten wir erstmal was die Werkstatt sagt. Bin gespannt.

Gruß aus Mittelerde
Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
UweS
VX-Geselle


Anmeldedatum: 10.05.2008
Beiträge: 404
Wohnort: Bad Homburg

BeitragVerfasst am: So Okt 15, 2017 22:44:56    Titel: Antworten mit Zitat
 
Kleiner Nachtrag:

Wenn Rostpartikel aus dem Tank schon bis zum Vergaser gelangt sind, ist die Benzinpumpe mit Sicherheit auch betroffen. Je nachdem wie es da aussieht, könnte der Weg von der Benzinpumpe zum Vergaser (aufsteigend) ja so zugesetzt sein, das sich der Sprit vielleicht einen anderen Weg sucht. Dann könnte auch Sprit in die genannten Bereiche gelangen.
Frag einfach mal in der Werkstatt ob sie da auch was gemacht haben. Ich würde nach der Diagnose "Rost im Tank" immer den kompletten Weg kontrollieren/säubern.

Gruß aus Mittelerde
Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Finthen
VX-Geselle


Anmeldedatum: 28.06.2005
Beiträge: 386

BeitragVerfasst am: Mo Okt 16, 2017 07:26:53    Titel: Antworten mit Zitat
 
Hallo Roland,

sowas ähnliches hatte meine damalige Fachwerkstatt auch verzapft.

Bei der Dicken wurden die Vergaser ebenfalls gereinigt und synchronisiert.
Dabei hatten die beim Zusammenbau den Benzinschlauch so zerquetscht das er Schlussendlich durchtrennt war.

Super Leistung von einer Fachwerkstatt.

Also das könnte auch ein Grund für Dein Problem sein.

Halte uns bitte auf den Laufenden.

LHzG
Finthen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Joerg#1
Scheff


Anmeldedatum: 01.03.2003
Beiträge: 1940
Wohnort: Neiße-Malxetal

BeitragVerfasst am: Mo Okt 16, 2017 10:05:48    Titel: Antworten mit Zitat
 
So richtig passt das nicht zusammen. Möglicherweise zufällig mehrere Probleme auf einmal.

Das Benzin kam ggf. über den hinteren Luftfilter raus. Dessen Ablaufschlauch hat eine geschlitzte Gummikappe. Sieht aus, als wäre sie zu, ist es aber nicht. Man könnte denken, es läuft außen lang. Alternativ ist genau dieser Schlauch, der unten am Lufi angesteckt ist, oben eingerissen. Dann läuft es da raus. Das Benzin kommt in den Lufi, wenn der Schwimmer oder die Schwimmernadel hängen. Beides ein Fall für deine Werkstatt, wenn die da gerade dran waren.

Warum die Kupplung keinen Widerstand mehr aufbaut, da habe ich keine so richtige Idee, außer das der Einhänger des Zuges unten halb abgerissen ist. Schraub den kleinen Dekcel links am Motor ab, dann weisst Du es.

Und warum die Kontrolllampen angehen? Die haben eigentlich wenig miteinander zu tun, es sei den, die Stromversorgung über den Generator fällt aus. Dann ist die These möglich, die hier auch schon angesprochen wurde, dass das Benzin die Elektrik angegriffen/kurzgeschlossen hat (Obwohl die relevanten Stecker deutlich oberhalb des Lufis liegen.) Passt also auch nicht so recht. Mach mal die Sitzbank runter und schau, ob da irgendwas zu sehen ist.

Hier hilft also nur schrittweise suchen, beginnend beim Vergaser und der Benzinpumpe und aufs Starten würde ich hier erstmal verzichten!
_________________
Beste Grüße. Joerg mit der SilberVX.

Fahrerliste Eintrag 1
Lokalschrauber Level 3 PLZ-Bereich 0
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Liberomex
VX-Rookie


Anmeldedatum: 02.09.2011
Beiträge: 18
Wohnort: Köln

BeitragVerfasst am: Mo Okt 16, 2017 10:33:58    Titel: Antworten mit Zitat
 
Oh, also dann hatte ich mich doch nicht verguckt, als ich es aus dem Schlauch hab laufen sehen. Erst als es aufgehört hatte, hatte ich den Schlauch nochmal aus der Nähe betrachtet und gedacht, der ist doch zu, da kann ja nix rauskommen. Jetzt weiß ich ja auch, wo der dazu gehört.
Vielen Dank für die Antworten. Werkstatt hat sich noch nicht gemeldet. Ich werde es heute nach der Arbeit nochmal anschauen. Da es ja aus diesem Schlauch lief, werde ich das nochmal genauer betrachten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
UweS
VX-Geselle


Anmeldedatum: 10.05.2008
Beiträge: 404
Wohnort: Bad Homburg

BeitragVerfasst am: Mo Okt 16, 2017 11:44:44    Titel: Antworten mit Zitat
 
Joerg#1 hat Folgendes geschrieben:

Mach mal die Sitzbank runter und schau, ob da irgendwas zu sehen ist.


Wenn die Sitzbank unten ist, schau doch mal ob der Schlauch vom Benzinhahn nur aufgeschoben oder auch mit der Klemme befestigt ist. Die Rutscht bei Demontage des Tank"s gerne mal unter die Rahmenbrücke für die Tankhalterung. Beim Zusammenbau kann man hier den Schlauch auch schon aus versehen lösen bzw. abknicken. Nur mal so aus Interesse.

Viel Erfolg und ich Drück die Daumen

Gruß aus Mittelerde
Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 720
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mo Okt 16, 2017 11:50:54    Titel: Antworten mit Zitat
 
Hoffentlich ist dir nicht Benzin über die Vergaser in die Zylinder und ins Getriebe gelaufen - irgendwo muss ja der Rest ja hin sein. Wenn der Lufi auch noch geflutet wird und übergeht, rinnt es hinten raus..........
Daher: Östand schon kontrolliert?
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
UweS
VX-Geselle


Anmeldedatum: 10.05.2008
Beiträge: 404
Wohnort: Bad Homburg

BeitragVerfasst am: Fr Okt 20, 2017 14:42:34    Titel: Antworten mit Zitat
 
Moin Roland,

gibt's den eigentlich was Neues Question
Berichte mal was die Werkstatt gesagt hat, falls sie sich schon gemeldet hat.

Gruß aus Mittelerde
Uwe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liberomex
VX-Rookie


Anmeldedatum: 02.09.2011
Beiträge: 18
Wohnort: Köln

BeitragVerfasst am: Mi Nov 08, 2017 00:58:02    Titel: Schwimmer Antworten mit Zitat
 
Laut meinem Schrauber hat der Schwimmer festgesessen und blockiert, somit ist da Benzin über den Luftfilter und den Ablaufschlauch raus. Er meinte, dass dieser Schwimmer sehr fest gesessen hatte, als er ihn gereinigt hat. Ansonsten ist die Kommunikation nicht so üppig. Hab jetzt nix mehr gehört und warte halt auf weitere Berichte, bzw Fertigstellung.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Liberomex
VX-Rookie


Anmeldedatum: 02.09.2011
Beiträge: 18
Wohnort: Köln

BeitragVerfasst am: Do Feb 08, 2018 01:53:52    Titel: Batterie kaputt Antworten mit Zitat
 
So, irgendwie hab ich kein gutes Gefühl, wie es weitergehen könnte. Das berühmte Fass ohne Boden öffnet sich langsam.
1. Batterie: Also, ich hatte vor ca 2 Jahren eine Motobatt verbaut. Vorletzten Winter abgeklemmt, nichts dran gemacht, hat funktioniert. Da ich aber gar nicht richtig fahren konnte, nur wieder zur Garage zurück gebracht, wieder abgeklemmt, -> dann bis zum August gewartet -> hat gestartet, zur Werkstatt gefahren, Vergaser repariert, einmal ca 70 km gefahren (hatte ich im ersten Bericht vergessen zu erwähnen), abgestellt, dann der Defekt, der hier das Thema ist. Jetzt die ganze Zeit Motorrad in der Werkstatt, heute die Mail bekommen, dass die Batterie kaputt ist. Für 55 gäbe es ne neue Normale. Kann wohl sein, dass der Rhythmus nicht gut für sie war.
2. meint mein Schrauber, dass der Benzinhahn dicht hält, wenn ich ihn nicht aufmache. Also lag es wohl nicht an dem.
3. bin ich gespannt, wie die Rechnung aussieht. Ich bin da etwas verunsichert, da ich ja nach der ersten Reparatur einmal die 70 km gefahren bin ohne Probleme. Ob er das insgesamt als Nacharbeiten sieht, oder als komplett neue Reparatur und gnadenlos die Zeit berechnet?
4. war das Benzin letztendlich doch im Motor/Getriebe, was natürlich einen Ölwechsel erforderlich machte
5. kann es ja wohl jederzeit wieder passieren, wenn der Schwimmer klemmt?
Mein Schrauber ist skeptisch gegen Vergaser-Reparatur-Sets von Zweitanbietern und würde wenn überhaupt, Original-Teile verwenden, also einen original Schwimmer. Aber auch gebrauchte Vergaser sieht er kritisch, weil es keine Garantie gibt, dass die was taugen...
Tja, ich hab jetzt auf Ganzjahresbetrieb umgestellt, weil er ein paar Mal Probe fahren wollte, und ich es ja auch mal abholen müsste. Malsehn...

Eine Frage, die mal aufkam, ob man den Benzinhahn gegen einen Unterdruck-Hahn auswechseln kann?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
gumami
VX-Geselle


Anmeldedatum: 03.05.2006
Beiträge: 425
Wohnort: Mieste / Altmark

BeitragVerfasst am: Do Feb 08, 2018 13:54:21    Titel: Antworten mit Zitat
 
Der Benzinhahn kann definitv umgerüstet werden , wurde in einer Umrüstaktion durch Suzuki gemacht (glaube ich)

Gruß guido
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
PAMVMeyer
VX-Geselle


Anmeldedatum: 23.02.2015
Beiträge: 373
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Do Feb 08, 2018 17:48:40    Titel: Antworten mit Zitat
 
Hi,
was für ein Bj ist deine VX denn ? Sicher der ist noch nicht Unterdruck ?

Wenn noch nicht = Umbau ist Problemlos.
Das Ding ist aber selbst gebraucht in der "Bucht" recht teuer. (geht bei 60 euro los glaub ich... in Neu = ??? keine Ahnung. Musst dann eben den kleinen Schlauch zusätzlich kaufen schätze so 40cm reichen aus .. Meterware aus der Bucht 5-6Euro der Meter so 7mm Durchmesser wenn ich mich richtig erinnere. Der geht dann an den Ansaugkrümmer (Gummi) des Vorderen Vergasers (wenn ich das richtig im Kopf hab rechts in Fahrtrichtung) Ist da bei dir was dran an Schläuchlein ??

Wenn Motor dreht liegt Unterdruck an und Hahn ist offen.. (Wenn der Hahn selbst i.O. ist)

Ein Bild von einem Hahn "Mit Unterdruck" kein ich hier einstellen (wenn du das mal sehen möchtest ? Ist keine Zauberei das Ding.

Kannst sonst auch mal das Forum hier durchsuchen nach "Benzinhahn" da kommt einiges.. sicher auch Bilder...

Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liberomex
VX-Rookie


Anmeldedatum: 02.09.2011
Beiträge: 18
Wohnort: Köln

BeitragVerfasst am: Fr Feb 09, 2018 10:08:25    Titel: Ja, ist Bj 90 Antworten mit Zitat
 
Hallo Peter, ja, mit Unterdruck gibt es ja nur Option Normal und Reserve. Ich muss aber immer auf Off stellen. Aber danke für die Info. Ich warte jetzt mal ab, ob es überhaupt noch geht.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
UweS
VX-Geselle


Anmeldedatum: 10.05.2008
Beiträge: 404
Wohnort: Bad Homburg

BeitragVerfasst am: Fr Feb 09, 2018 17:31:11    Titel: Antworten mit Zitat
 
Moin Roland,

das klingt ja alles erstmal sehr Frustrierend. Aber Kopf hoch. Wäre nicht die erste VX die ein wenig Überredung braucht.

Zum Thema "Schwimmer klemmt"

Das kann ich mir eigentlich nur durch nicht richtiges Verbauen erklären. Wenn sich der Schwimmer bei Einbau frei bewegt, bleibt das in der Regel auch so. Allerdings kann man beim Reinigen den Schwimmer verbiegen (also bei Vergaser 1 hinten, vorne ist der Schwimmer aus Kunststoff). Wenn man das beim Einbau nicht korigiert, kanns auch klemmen. Dann kann das Nadelventil so neu sein wie es will, der Sprit läuft frei durch. Das passiert auch sehr oft durch defekte Nadelventile und besonders durch nicht mehr dichtende O-Ringe der Nadelventile. Hier kann man entweder Originalteile von Suzuki verbauen, gibt aber auch gute Zweitanbieter.
Aber das ist auch immer ein Stück Gaubenssache.

Zum Thema Unterdruck

Umrüstung erfordert einen neuen (oder Gebrauchten) Benzinhahn, und nicht vergessen den Schlauchanschluss am Vergaser 1 (hinten).

Zum besseren Verständnis ein paar Bilder

Vergaser 1 ohne Schlauchanschluss für Unterdruckschlauch mit Schraube geschlossen



Vergaser 1 mit Schlauchanschluss für Unterdruckschlauch



Benzinhahn links normal, Benzinhahn rechts Unterdruckgesteuert



Noch mal die entscheidenen Teile (Dichtring nicht vergessen). Schlauchanschluss bekommt man noch original bei Suzuki falls man keinen hat.



Von diesem Anschluss einen kurzen Schlauch auf den hinteren Anschluss des Benzinhahnes, fertig.

Ich hoffe das es für Dich und deine VX positiv weitergeht.
Drük dir die Daumen und Berichte weiter

Gruß aus Mittelerde
Uwe

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
UweS
VX-Geselle


Anmeldedatum: 10.05.2008
Beiträge: 404
Wohnort: Bad Homburg

BeitragVerfasst am: Fr Feb 09, 2018 17:47:48    Titel: Antworten mit Zitat
 
Moin Peter und Sorry, Embarassed

nur damit bei Roland nix durcheinander kommt

PAMVMeyer hat Folgendes geschrieben:
Hi,
Der geht dann an den Ansaugkrümmer (Gummi) des Vorderen Vergasers (wenn ich das richtig im Kopf hab rechts in Fahrtrichtung) Ist da bei dir was dran an Schläuchlein ??
Gruß
Peter


Der Schlauch vom Gummi des vorderen Vergasers geht zur Benzinpumpe. Da bezieht sie ihren Unterdruck her.
"Klugscheissermodus aus" Embarassed Wink

Gruß aus Mittelerde
Uwe

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
PAMVMeyer
VX-Geselle


Anmeldedatum: 23.02.2015
Beiträge: 373
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Mo Feb 12, 2018 18:44:22    Titel: Antworten mit Zitat
 
Hi Uwe,
nix "Klugscheißermodus".. war doch mein Fehler Smile ma sehen ob ich mir das nun merken kann.. hatte ich mir beim Schreiben aus dem Kopf "gesogen" ohne 100% sicher zu sein.. sollte man eben nicht machen.

ALSO =
Punkt für dich , wäre ja schon doof den Kollegen mit den Schläuchen in die irre zu führen....

Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Liberomex
VX-Rookie


Anmeldedatum: 02.09.2011
Beiträge: 18
Wohnort: Köln

BeitragVerfasst am: Mo Feb 12, 2018 22:16:49    Titel: Danke für die Tipps Antworten mit Zitat
 
Also mein Schrauber meint, es müsste am nicht geschlossenen Benzinhahn gelegen haben, was ich für mich allerdings ausschließe. Also könnte es ja an den O-Ringen liegen, oder am verbogenen Schwimmer. Ich hab ihm das mal als Zitat gesendet, Uwe. Bei den Kosten bleibt es im Rahmen. Muss halt Öl und Batterie bezahlen. Ich nehm dann erst mal die Preiswertere, kann ja dann immer noch umsteigen beim nächsten Modell. Danke erstmal für die Tipps. Malsehn, wie es weitergeht.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Gehe zu Seite 1, 2  Weiter

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2018 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de

Datenschutz auf vx800.de.