vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
Ulü
VX-Rookie


Anmeldedatum: 30.06.2004
Beiträge: 4

BeitragVerfasst am: So Aug 08, 2004 19:44:00    Titel: Antworten mit Zitat
 
Moin Moin,
wenn ich mit meiner VX eine brutal Vollbremsung hinlege, also absolut am limit bremse, geht bei laufendem Motor die Öl-Warnleuchte sowie die Temperaturleuchte an, der Motor läuft ganz normal weiter. Meist gehen die Lampen sofort wieder aus sowie ich am Gasgriff meine Hand bewege. ÖL und Kühlmittel sind okay. Passiert euch sowas auch oder habe ich wieder mal ein tolles Problem?? :confused: Surprised Mad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Peter
VX-Meister


Anmeldedatum: 01.03.2003
Beiträge: 588

BeitragVerfasst am: So Aug 08, 2004 20:10:00    Titel: Antworten mit Zitat
 
War bei mir auch mal. Ölstand checken. Ansonsten weicher bremsen. Wink
_________________
Es grüßt Euch Peter (Fahrer #66)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Gerald#303
VX-Meister


Anmeldedatum: 01.03.2003
Beiträge: 868
Wohnort: Leipzig

BeitragVerfasst am: Mo Aug 09, 2004 16:44:00    Titel: Antworten mit Zitat
 
Hi
Habe vergangenes Wochenende ein Motorrad- Sicherheitstraining hinter mich gebracht und (so glaube ich )das erste mal so gebremst, das Vorder und Hinterrad blockierten, konnte aber keine aufleuchtenden Kontrollampen feststellen.
Gruß Gerald#303
_________________
Das Leben ist zu kurz um zu bremsen, gib Gas und genieß es in vollen Zügen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
katanapeter
VX-Rookie


Anmeldedatum: 30.06.2004
Beiträge: 22

BeitragVerfasst am: Mo Aug 09, 2004 17:27:00    Titel: Antworten mit Zitat
 
Wenn beide gleichzeitig angehen, hört sich das doch ganz nach einem Elektrikproblem an... Lampe auf machen, Motor an, Kabel bewegen und gucken ob was flackert. Öllampe kann ja sein aber der Motor wird beim Bremsen ja nicht heisser Wink Meld´Dich mal ob Du was gefunden hast.
Peter
_________________
VX zum Fahren
SB3 zum Bauen

Jeder ist auf seine Weise bekloppt... Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
markus_#_367
VX-Lehrling


Anmeldedatum: 01.03.2003
Beiträge: 76

BeitragVerfasst am: Di Sep 07, 2004 07:21:00    Titel: Antworten mit Zitat
 
Hallo,

eventuell hat doch kurzzeitig das Hinterrad blockiert, sodass der Motor Stand. Ein Aufleuchten wäre dann normal. Ansonsten würde ich den Ölstand und Kühlwasser überprüfen.
_________________
Viele Grüße markus # 367 / bei dem der Motor klackert Sad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Talarion
VX-Rookie


Anmeldedatum: 01.03.2004
Beiträge: 13

BeitragVerfasst am: Di Sep 07, 2004 10:28:00    Titel: Antworten mit Zitat
 
Das Problem mit aufleuchtenden Lampen hatte ich noch nie, aber ich hatte schon öfter mal das Problem, dass der Motor bei einer etwas heftigeren Bremsung einfach ausgegangen ist obwohl ich natürlich sofort die Kupplung gezogen hab.

Hattet ihr dieses Problem auch schon mal???

Woran könnte das liegen? Ein wenig befremdlich fand ich das schon.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Skoute
VX-Geselle


Anmeldedatum: 01.03.2003
Beiträge: 211
Wohnort: 53859 Niederkassel

BeitragVerfasst am: Mi Sep 08, 2004 05:47:00    Titel: Antworten mit Zitat
 
hi Talarion

Hatte ich auch schon, da waren die Vergaser zu, durch zu lange Standzeit.

Engien oder Systemclean von Motul eingefüllt, auf jeden Fall das für den Sprit.

Seit dem keine Probleme mehr.

Gruß

Skoute
_________________
Fahre VX und LS Gespann

lebe in Niederkassel - Ranzel
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Katjes
VX-Rookie


Anmeldedatum: 31.07.2003
Beiträge: 29
Wohnort: Lüneburg

BeitragVerfasst am: Mi Sep 08, 2004 06:48:00    Titel: Antworten mit Zitat
 
Hi Thalarion,
das Verhalten, was Du beschreibst, hat meine Kleine auch an den Tag gelegt, kurz nachdem ich sie gekauft hatte. Ich hab´s auch auf die lange Standzeit beim Vorbesitzer geschoben. Hab dann einfach die Kupplung beim starken Bremsen immer so lange drin gelassen, bis ich wirklich runterschalten musste. Das hat prima funktioniert und besser bremsen tut´s damit ja auch. Nach einer Weile hat sie solche Zicken überhaupt nicht mehr gemacht.

Grüße
Katharina
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de