vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen

Aluabrieb am Antrieb
Mbulli8@aol.com
66%
 66%  [ 4 ]
Mbulli8@aol.com
33%
 33%  [ 2 ]
Stimmen insgesamt : 6

Autor Nachricht
Michl
VX-Rookie


Anmeldedatum: 01.01.2005
Beiträge: 1

BeitragVerfasst am: So Jan 23, 2005 08:59:00    Titel: Antworten mit Zitat
 
Hallo alle zusammen.
Habe mir im letzten Sommer eine VX zugelegt und bin im großen und ganzen auch recht zufrieden!
Bei der jetzigen Winterpause trat aber folgendes Problem auf.
Bei der Demontage des Hinterrades fiehl mir ein Starker Aluabrieb in Gehäuse der Mitnehmerplatte (Felge) auf.
Was könnte der Grund für diesen Abrieb sein?
Hatte mir ca. 4 Monate zufor einen neuen Hinterreifen aufziehen lassen!

Im vorraus schon mal vielen Dank für eure Hilfe.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
joerg107
VX-Geselle


Anmeldedatum: 01.03.2003
Beiträge: 168

BeitragVerfasst am: So Jan 23, 2005 10:39:00    Titel: Antworten mit Zitat
 
Hallo Michl,

diese Erfahrung ist nicht selten, ihe folgende Beiträge

http://www.vx800.de/erfahrungen_fahrer.htm#schaeden

http://www.foxharp.boston.ma.us/bikes/vx_joint/
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de