vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
GGK
VX-Geselle


Anmeldedatum: 04.06.2013
Beiträge: 222
Wohnort: Ihlow

BeitragVerfasst am: So Jul 27, 2014 11:43:37    Titel: Wieso kann ich die Vergaser nicht einstellen? Antworten mit Zitat
 
Moin

Hatte ja den vorderen Vergaser zum Ventile einstellen demontiert und dabei dummerweise die Züge auch ausgehängt.
Nu ist ja alles verstellt.
Habe nu nach der Anleitung vom Vergaserworkshop die Vergaser einsgestellt, also den Synchronzug mit Fühlerlehre usw...
Habe auch den Gaszug nach Gehör eingestellt.
Habe denn den Motor mit Choke gestartet und warm laufen lassen soweit es ging (lief ziemlich ungleichmässig).
Nu wollte ich anfangen Standgas zu synchronisieren, aber da fängt das Problem schon an. Bekomme die Kiste überhaupt nicht im Standgas zum laufen. Wenn ich die Standgasschraube reindreh tut sich nicht viel.
Stirbt immer sofort ab die Karre. Wenn ich Gas gebe denn bleibt sie wohl an aber läuft ziemlich Scheiße.
Werde noch verrückt ey....... Evil or Very Mad
_________________
Lecken Razz
Bike History: XT600;XJ600;FZR600;VespaPX80/135ccm;CX500; VX800 jetzt ne KLR650
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hengo
VX-König


Anmeldedatum: 17.07.2007
Beiträge: 1344
Wohnort: Leonberg

BeitragVerfasst am: So Jul 27, 2014 13:10:24    Titel: Antworten mit Zitat
 
Haste den Schlauch wieder dicht und dran bekommen?

Der ist ja nicht nur Zierde....
_________________
Alles von France Equipement auch über mich!
Jetzt online
www.france-equipement.de

www.motorrad-rubin.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Willi Nagel
VX-König


Anmeldedatum: 17.05.2008
Beiträge: 2165
Wohnort: 32289 Rödinghausen

BeitragVerfasst am: So Jul 27, 2014 17:53:48    Titel: Antworten mit Zitat
 
@GGk.
Diese Arbeiten sind nicht so wichtig, dass man sich den ganzen Sommer vergraulen muß Confused. Habe die Vergaser alle 50000 km gleichgestellt und dann auch die Zündkerzen gewechselt. Eine VX ist kein Bastlerbike wenn man es richtig behandelt.
_________________
Keine Schwächen zeigen
xjr 1300 u.fzs 600
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hengo
VX-König


Anmeldedatum: 17.07.2007
Beiträge: 1344
Wohnort: Leonberg

BeitragVerfasst am: So Jul 27, 2014 19:19:08    Titel: Antworten mit Zitat
 
@Willi
Da haste vollkommen recht.
Kann ich auch nicht verstehen warum man solche Arbeiten im Sommer macht.
Meine bekam kurz vor Saisonbeginn Ventile eingestellt und Gaser synchronisiert und fertig.
Danach war fahren angesagt. Am Ende der Saison dann die Einmottgeschichten.
Schön putzen und polieren Ölwechsel und gut.

Schönen Gruß
vom Hengo

P.S. bei meiner Fazer ist alle 40.000Km Ventilkontrolle angesagt.
_________________
Alles von France Equipement auch über mich!
Jetzt online
www.france-equipement.de

www.motorrad-rubin.de
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
charlyvxbln
VX-Geselle


Anmeldedatum: 03.06.2013
Beiträge: 372
Wohnort: Berlin

BeitragVerfasst am: So Jul 27, 2014 21:30:04    Titel: Antworten mit Zitat
 
Ach ja, na mal ein Hilfeversuch,
vorausgesetzt das alle Grundeinstellungen nach dem Workshop wirklich korrekt vorgenommen wurden, gehe ich davon aus das der vordere Vergaser, vermutlich am Ansaugstutzen, falsche Luft zieht... die Schlauchschellen am Gummistutzen dürfen nicht zu fest angezogen werden und müssen ganz genau an der richtigen Stelle sitzen.
Der Chokezug sollte OK sein und der Kolben nicht hängen, falls du selbigen auch ausgebaut hattest.

Auch der Luftschlauch zwischen den Lufi-Gehäusen muss dicht sein.
Ich hoffe du hast an der Anschlagschraube der Standgas-Kulisse am vorderen Vergaser nicht gedreht... dann wird´s nämlich schwierig.
_________________
VX-Grüße aus Berlin
Kalle

Fahrernummer.: 1647
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger
GGK
VX-Geselle


Anmeldedatum: 04.06.2013
Beiträge: 222
Wohnort: Ihlow

BeitragVerfasst am: Mo Jul 28, 2014 10:58:24    Titel: Antworten mit Zitat
 
So habe jetzt am vorderen Vergaser nen T-Stück am Unterdruckschlauch gemacht, damit die Benzinpumpe mit Unterdruck versorgt wird, obwohl in der Beschreibung steht wenn man nen extra Tank nimmt braucht man keene T-Stücke. Habe jetzt wenigstens schonmal ne Standgaseinstellung.
Stuzen und Züge alle nochma kontrolliert.
Wenn ich nu aber die Gaszüge synchronisieren will und die Drehzahl am Gasgriff auf 2500 versuche zu einzustellen, denn dreht der Motor erst hoch und denn runter auf 1500 bekomme keine Drehzahl zum Einstellen der Gaszüge eingestellt ey. Dat läuft total unregelmässig alles.
Außerdem hat der dauernd Fehlzündungen, werd noch bekloppt hier.
Kiste läuft schon heiß hier. Crying or Very sad
_________________
Lecken Razz
Bike History: XT600;XJ600;FZR600;VespaPX80/135ccm;CX500; VX800 jetzt ne KLR650
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
charlyvxbln
VX-Geselle


Anmeldedatum: 03.06.2013
Beiträge: 372
Wohnort: Berlin

BeitragVerfasst am: Mo Jul 28, 2014 11:26:29    Titel: Antworten mit Zitat
 
Gelingt denn die Einstellung des Unterdruck bei 1000 U/Min?
Die sollte auf jeden Fall erst stimmen.

Fehlzündungen kann!! an zu magerer Gemischeinstellung liegen.

Grundeinstellung der Gemischschrauben nach HB vornehmen.

Es kann durch den Ausbau auch Schmutz in die Leerlauf-Anreicherung gelangt sein welcher dann zu mageres Gemisch verursacht.

Was sagt denn der Unterdruck wenn du die Drehzahl hoch regelst?
Große Unterschiede vorhanden?
_________________
VX-Grüße aus Berlin
Kalle

Fahrernummer.: 1647
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger
GGK
VX-Geselle


Anmeldedatum: 04.06.2013
Beiträge: 222
Wohnort: Ihlow

BeitragVerfasst am: Mo Jul 28, 2014 11:59:38    Titel: Antworten mit Zitat
 
Jo bei 1000 U/min hab ich synchronisiert, das haut hin.
Hab jetzt am Gasgriff uff 3500 U/min eingestellt und danach synchronisiert.
Ma schauen wenn ich ne Probefahrt machen kann ob denn die Kiste gut läuft.
Vorher hatte ich auch öfters ma Fehlzündungen.
Mir ist aufgefallen das die Kerzen hellgrau sind, ist das denn zu mager?
Ich glaub als ich beim TÜV war hatte der da ma dran rumgefummelt.


Ach ja...beim Synchronisieren ist mir aufgefallen, das der vordere Zylinder/Unterdruckschlauch irgendwie unruhiger ist wie der hintere.
Also im Glas wo das Wasser drinne ist da sprudelt das und auf der anderen Seite nicht. Sieht eher aus als wenn da Druck reingeht Question

Hab ma nen Video gemacht. Im rechten Glas kann man sehen wie das Wasser unruhiger ist...eher sprudelt. Confused

klick mich

Wenn ich mir dagegen ein anderes Video angucke da sprudelt nix.
Am Ende sieht man das vom Video

klick mich
_________________
Lecken Razz
Bike History: XT600;XJ600;FZR600;VespaPX80/135ccm;CX500; VX800 jetzt ne KLR650
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
charlyvxbln
VX-Geselle


Anmeldedatum: 03.06.2013
Beiträge: 372
Wohnort: Berlin

BeitragVerfasst am: Mo Jul 28, 2014 12:58:32    Titel: Hallo Antworten mit Zitat
 
Das Sprudeln hat vermutlich eher den Grund im System, dein Glas ist irgendwo nicht dicht...

Graue Kerzen lassen auf viel zu magere Leerlaufeinstellung schließen.
Nicht gut.
Der Motor wird zu heiß. Achte mal welcher Zylinder Fehlzündungen bringt.
Dann bei dem Vergaser in kleinen Schritten die Gemischschraube gegen den Uhrzeigersinn langsam öffnen.
Das Machen die beim TUV gerne um die vorgeschriebenen Abgaswerte zu erreichen.
Aber wirklich schön langsam, in max 4tel Umdrehungen, (90°) öffnen.
Dann wieder Probefahrt... bei betriebswarmen Motor sollten keine Fehlzündungen mehr auftreten. Auch nicht beim schnellen schliessen des Gasgriffes und folgendem Schubbetrieb.
Wenn alles beseitigt ist, würde ich die Synchro noch mal testen. Auch nach mehrmaligen Gasgeben sollten die Werte wieder schnell auf gleicher Höhe stabilisieren.
_________________
VX-Grüße aus Berlin
Kalle

Fahrernummer.: 1647
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger
Erwin
VX-König


Anmeldedatum: 30.04.2003
Beiträge: 1829
Wohnort: Zentralschwabien

BeitragVerfasst am: Mo Jul 28, 2014 14:08:10    Titel: Antworten mit Zitat
 
Hallo GGK,

hier meine Gedanken:

1. Da läuft was nicht rund, was nicht mit der Synchronisierung zu tun hat. Ich würde die Vergaser auf Verschmutzung und die Benzinpumpe auf Funktion prüfen. Dabei auch die Membranen samt Schieber checken.

2. Das Blubbern in Deinem Tester könnte ein undichtes Einlassventil sein. Da empfehle ich eine Differenzdruckprüfung um das abzuklären.

3. Stelle sicher, dass keine Falschluft angesaugt wird.

4. Erst wenn die Kiste nach der mechanischen Synchronisierung einigermaßen und ohne Fehlzündungen läuft, kannst Du Dich an die pneumatische Synchronisierung machen.

Gruß

Markus
_________________
Bei diesem Beitrag handelt es sich um ein schwäbisches Qualitätsposting.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name Yahoo Messenger
GGK
VX-Geselle


Anmeldedatum: 04.06.2013
Beiträge: 222
Wohnort: Ihlow

BeitragVerfasst am: Mo Jul 28, 2014 18:39:03    Titel: Antworten mit Zitat
 
Jo das mit den Einlassventilen habe ich mir auch schon gedacht, habe aber keen Kompressionstester.
Inne Bucht gibt es günstig solche Tester fürs Auto, kann man die auch nehmen oder kommt man da schlecht an das Zündkerzenloch ran?
klick mich
Hab die Kiste jetzt einigermassen zum Laufen bekommen, muß nur noch ne Probefahrt machen wenn alle Teile verbaut sind. Denn kann ich auch anhand des Kerzenbildes das Gemisch ma einstellen.
_________________
Lecken Razz
Bike History: XT600;XJ600;FZR600;VespaPX80/135ccm;CX500; VX800 jetzt ne KLR650
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
charlyvxbln
VX-Geselle


Anmeldedatum: 03.06.2013
Beiträge: 372
Wohnort: Berlin

BeitragVerfasst am: Mo Jul 28, 2014 19:44:00    Titel: Antworten mit Zitat
 
Ja, da hat der Erwin absolut recht. Undichtes Einlassventil hatte ich auch im Verdacht..
Dem Kompressionstester ist es egal, nur der Anschluss muss tauglich sein und sicher und dicht am Kerzenloch sitzen.

Ich hatte mal so ein Teil von der Luise mit leicht gebogenem Rohr, hat ganz gut funktioniert.
Sonst fahr doch zu deiner Werkstatt, die Kerzen selber raus schrauben,...
Das Prüfen dauert paar Sekunden. Vermutlich haben die genauerer Messtechnik mit den passenden Anschlüssen...
_________________
VX-Grüße aus Berlin
Kalle

Fahrernummer.: 1647
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger
Erwin
VX-König


Anmeldedatum: 30.04.2003
Beiträge: 1829
Wohnort: Zentralschwabien

BeitragVerfasst am: Mo Jul 28, 2014 19:59:36    Titel: Antworten mit Zitat
 
Hi,

ein Kompressionstester ist nicht so hilfreich für die Diagnose. Ich meine, ein Druckverlusttester ist hilfreicher.

Guckschdu: https://www.youtube.com/watch?v=rHyeMQzHdL8


Markus
_________________
Bei diesem Beitrag handelt es sich um ein schwäbisches Qualitätsposting.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name Yahoo Messenger
charlyvxbln
VX-Geselle


Anmeldedatum: 03.06.2013
Beiträge: 372
Wohnort: Berlin

BeitragVerfasst am: Mo Jul 28, 2014 20:28:43    Titel: Hallo Antworten mit Zitat
 
Erwin, das ist absolut richtig. Nur wer hat schon so ein Teil.
Also ich denke, als erste mit wenig Aufwand zu erledigende Kompressionstest sollte bei undichten Ventil schon einen Unterschied zu Tage bringen.

Dann muss man eben seine Diagnose-Methode verfeinern, klarer Fall.

Sollte dann ein undichtes Ventil sehr naheliegend sein, nehme ich an, wird als erster Schritt die Ventileinstellung geprüft.

Zeigt sich selbige dann als sehr knapp, oder gar kein Spiel, dann kann man ja nur hoffen das die Ventile noch nicht beschädigt sind.
Was ja letztendlich eine aufwendige Reparatur nach sich ziehen würde.

Was ich nicht ganz verstehe, wenn auf Grund undichter Einlassventile sogar Gase bin in den Synchrontester gedrückt werden, dürfte eine pneumatisch korrekte Einstellung gar nicht mehr möglich sein... oder denke ich da fasch?
Ihr alten Füchse habt doch da mehr Erfahrung.
_________________
VX-Grüße aus Berlin
Kalle

Fahrernummer.: 1647
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger
Erwin
VX-König


Anmeldedatum: 30.04.2003
Beiträge: 1829
Wohnort: Zentralschwabien

BeitragVerfasst am: Mo Jul 28, 2014 20:55:37    Titel: Antworten mit Zitat
 
Der Andy (Spirit) hat mal so einen Druckluftadapter gebastelt, den man in das Zündkerzengewinde einschraubt und mit dem man dann Druckluft in den Zylinder einleiten kann. Das würde schon genügen und ist nicht sooo schwer zu machen. OK, man braucht Druckluft dazu, allerdings reichen da 3 bis 4 bar locker um zu hören ob es rauszischt.

Ich weiss ja nicht, wie der GGK ausgestattet ist. Manchmal übersteigt so ein Fall auch die heimischen Möglichkeiten. Dann hilft eben nur der Profi.

Und klar Charly, eine ordentliche Einstellung ist natürlich nicht möglich, wenn der Motor "zurückbläst". Es reicht schon, wenn die Luftsäule im Einlasstrakt osziliert, also zeitweise rückwärts fließt. Dann magert der betroffene Zylinder ab, weil er ja nur noch das Füllvolumen minus zurückgeblasenes Volumen erhält. Verstohsch Very Happy

Gruß

Markus
_________________
Bei diesem Beitrag handelt es sich um ein schwäbisches Qualitätsposting.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden AIM-Name Yahoo Messenger
GGK
VX-Geselle


Anmeldedatum: 04.06.2013
Beiträge: 222
Wohnort: Ihlow

BeitragVerfasst am: Mo Jul 28, 2014 21:03:37    Titel: Antworten mit Zitat
 
Hmm also Gase konnte ich so nicht in dem Glas feststellen.
Wenn das Ventil überhaupt nicht mehr schliesst, denn würde die Kiste doch schlecht laufen oder? Aber die rannte vorher wie Sau.
Ventile hatte ich ja vorher erst überprüft, waren iO.
Und wenn wirklich die Ventile net schließen sollten kommt eben nen gebrauchter Zylinderkopp druff. (dazu muss Motor wohl raus wa)
Aber erstma sehen was nen Kompressionstest sagt. Vielleicht sind das ja nur Ablagerungen am Ventilsitz die erst weggebrannt werden müssen. Laughing Laughing Laughing
Und falls die Kiste wieder gut fährt, denn mach ich gar nix erstma Wink

PS: Mit der Zündkerze fürn Kompressor hatte ich auch ma irgendwo gelesen.
Ja Kompressor hab ich hier stehen
Ach ja....die Zündkerzen sahen beide identisch aus......beide mehr grau als rehbraun.
_________________
Lecken Razz
Bike History: XT600;XJ600;FZR600;VespaPX80/135ccm;CX500; VX800 jetzt ne KLR650


Zuletzt bearbeitet von GGK am Mo Jul 28, 2014 21:14:50, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
charlyvxbln
VX-Geselle


Anmeldedatum: 03.06.2013
Beiträge: 372
Wohnort: Berlin

BeitragVerfasst am: Mo Jul 28, 2014 21:05:31    Titel: Hi Markus... Antworten mit Zitat
 
...schwäbische Qualitätspostings verstehe ich sehr gut... Danke...

Mit Messuhren sollte dieser Umstand wohl schneller zu erkennen sein.
Aber was soll´s... wie du schon sagst, wenn die heimischen Möglichkeiten am Ende sind, braucht man eben Hilfe von außen.

Wünschen wir ihm mal viel Glück und das die Ventile noch nicht defekt sind...
.. da wäre ich dann mit meinen Möglichkeiten auch am Ende.
_________________
VX-Grüße aus Berlin
Kalle

Fahrernummer.: 1647
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen MSN Messenger
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 648
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mo Jul 28, 2014 21:51:14    Titel: Antworten mit Zitat
 
Rehbraune Zündkerzen gab's mal bei den 2-Taktern! Bei den heutigen 4-Taktern haben die grau bis weisslich zu sein (aber nicht scheeweiss!).
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
GGK
VX-Geselle


Anmeldedatum: 04.06.2013
Beiträge: 222
Wohnort: Ihlow

BeitragVerfasst am: Di Jul 29, 2014 09:46:04    Titel: Antworten mit Zitat
 
Also meine Kerze sah ungefähr so aus wie die Optimal I auf dem Bild.
Vielleicht ein wenig heller.
Denn wird das Gemisch wohl einigermassen stimmen denke ich.



_________________
Lecken Razz
Bike History: XT600;XJ600;FZR600;VespaPX80/135ccm;CX500; VX800 jetzt ne KLR650
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Joerg#1
Scheff


Anmeldedatum: 01.03.2003
Beiträge: 1915
Wohnort: Neiße-Malxetal

BeitragVerfasst am: Di Jul 29, 2014 09:46:13    Titel: Antworten mit Zitat
 
GGK hat Folgendes geschrieben:

Hab die Kiste jetzt einigermassen zum Laufen bekommen, ...


Im Sinne des Erkenntnisgewinns hier im Forum wäre eine vollständige Beschreibung der Dinge, die Du letztendlich vorgenommen hast, schon hilfreich. Schließlich heisst es weiter oben sinngemäß: "Die Karre läuft nicht mehr, habe alles probiert, alles Mist usw." Manche schreiben Dir hier, um zu helfen ... und auf einmal gehts wieder.

Schließlich wollen hier alle ein bisschen draus lernen.
_________________
Beste Grüße. Joerg mit der SilberVX.

Fahrerliste Eintrag 1
Lokalschrauber Level 3 PLZ-Bereich 0
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Gehe zu Seite 1, 2  Weiter

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de