vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
Peter D.
VX-Rookie


Anmeldedatum: 22.11.2015
Beiträge: 7
Wohnort: Nordhastedt

BeitragVerfasst am: Mo Apr 04, 2016 20:16:11    Titel: Probleme mit Vergaser Membranen Antworten mit Zitat
 
Hallo, ich habe mich ja bereits in der Plauderecke vorgestellt (Neuvorstellung) und mein Problem mit den nicht richtig eingebauten Membranen geschildert.
Jetzt wollte ich mal kurz berichten, dass die VX mit den richtig montierten Membranen und frisch synchonisierten Vergasern erst einmal wieder läuft! Ich konnte leider noch keine ausgiebige Probefahrt machen, jedoch machte sie bei einer kurzen Testfahrt einen deutlich kräftigeren Eindruck! Ich hatte die Vergaser Gemischeinstellung hinten auf 1 1/8 Umdrehung und vorne auf 1 Umdrehung heraus eingestellt (Grundeinstellung lt.Wartungsanleitung) und dann erst den Leerlauf synchonisiert und danach bei 2500 Rpm die Gaszüge synchronisiert.
War zwar eine warme Angelegenheit, hat aber letztendlich gut geklappt (Dank des Workshop-Vergaser.PDF) Danach lief die VX schön rund und nahm gut Gas an. Auch die Beschleunigung war super, kein Vergleich zu vorher, mit den nicht ordentlich sitzenden Membranen! Leider habe ich jetzt im Leerlauf und nach kurzen Gasstößen ein leichtes patschen bzw. leichtes Zischen (kein Knallen) aus dem linken Auspuff. Kann es sein das die Grundeinstellung der Vergaser nicht optimal ist und ich lieber nochmal die Gemischeinstellung ändern und neu synchronisieren? Bin für alle Tipps dankbar!
Viele Grüße Peter
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 648
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mo Apr 04, 2016 20:41:25    Titel: Antworten mit Zitat
 
Wenn sie rund läuft und alles passt, rühr den Vergaser nicht mehr an - es kann nur schlechter werden....

Zum Auspuffgeräusch: Möglicherweise kommt das bei dir (wie bei vielen VXen) vom eingesetzten Innenrohr-Lochblech am Ende des Auspuffs (suche nach Auspuffzwitschern, etc.). Außerdem sieh nach ob deine Krümmer vorne richtig fest sitzen. Wenn sie Falschluft kriegt, macht sie auch die seltsamsten Geräusche....
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
WupperJoe
VX-König


Anmeldedatum: 12.04.2010
Beiträge: 2797
Wohnort: Wuppertal

BeitragVerfasst am: Mo Apr 04, 2016 23:03:17    Titel: Antworten mit Zitat
 
Hallo Peter,

schau mal Arrow HIER Exclamation Wink
_________________
Liebe VX-Grüße und Allzeit Gute Fahrt wünscht

Jürgen

FAHRER-NUMMER 1330
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Peter D.
VX-Rookie


Anmeldedatum: 22.11.2015
Beiträge: 7
Wohnort: Nordhastedt

BeitragVerfasst am: Di Apr 05, 2016 05:22:10    Titel: Antworten mit Zitat
 
Danke für die Anleitung!

Ich war jedoch immer der Meinung, das beim reindrehen der Schraube das Gemisch fetter und beim rausdrehen magerer wird. Also direkt entgegengesetzt dieser Anleitung?
Aber werde es mal versuchen!

Gruß Peter
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
psvx800
VX-Geselle


Anmeldedatum: 24.04.2007
Beiträge: 169
Wohnort: Ammersee

BeitragVerfasst am: Di Apr 05, 2016 08:58:55    Titel: Antworten mit Zitat
 
Hallo Peter,

die Anleitung passt schon, wobei ich die 1000Umdrehungen zu wenig finde.
Da kann es sein, sie geht Dir beim Gaswegnehmen und Auskuppeln vor der Ampel einfach aus.

Bzgl. der Leerlaufgemisch-Schrauben:
Stimmt schon: raus drehen gleich fetteres Gemisch, da ja dann mehr durch den entstandenen Kanal durch kann.

Wegen den Vergasern: Wenn Du sie offen hattest, hast Du nach dem Schwimmer und dem Benzinstand geschaut? Im Werkstatt-Handbuch ist genau angegeben, wie der Schwimmer stehen muss. Ist wichtig, da die ganze Spritversorgung auf diesem Wert aufbaut.
Im Standgas ist der Luftdurchsatz (und damit der Staubsaugereffekt) am geringsten und daher hat eine falsche Schwimmereinstellung große Auswirkungen.
Alle Anschlüsse an den Luftfiltern (auch die Verbindungsleitung von vorne nach hinten) sind drauf und auch dicht?

Viel Erfolg beim Schrauben.

Peter (PSVX800)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Gernot
VX-Meister


Anmeldedatum: 01.03.2003
Beiträge: 898
Wohnort: Karlsruhe

BeitragVerfasst am: Di Apr 05, 2016 11:31:32    Titel: Antworten mit Zitat
 
Hallo Peter,
im Flachland läuft sie mit einer etwas fetteren Einstellung recht gut, im Gebirge aber bescheiden.
Ich löse das Einstellungsproblem mit der Gemischeinstellschraube immer selbst beim TÜV, indem ich einen passenden Schraubenzieher mitnehme und während der CO-Messung nachregele, bis es passt. Das macht außerdem immer einen Mords-Eindruck beim Prüfer... Wink
Grüße Gernot
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Seniorpilot
VX-Obermeister


Anmeldedatum: 31.03.2004
Beiträge: 2480
Wohnort: A-6020 INNSBRUCK

BeitragVerfasst am: Di Apr 05, 2016 21:27:54    Titel: Antworten mit Zitat
 
Servus Peter Very Happy Very Happy

Deine Einstellung der Vergaser ist zu mager!
Die Werte in deiner Unterlage entsprechen nicht der gelebten Praxis, fürchte ich.
Dreh beide Schrauben eine halbe Umdrehung nach links und sie wird laufen!

(Wennst zum TÜV fährst, das Ganze umgekehrt, dann freut sich der Prüfer! Wennst wieder zu Hause bist, beide eine halbe Umdrehung heraus... Laughing Laughing )
Alles klar?

Als die VX konstruiert wurde, vor mehr als 20 Jahren, gabs dieses Umweltbewußtsein noch nicht, Du verstehst?

VX-Grüße

Gilbert, the senior Very Happy Very Happy
(der jetzt Drehorgel fährt)
_________________
Immer schön oben bleiben....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Peter D.
VX-Rookie


Anmeldedatum: 22.11.2015
Beiträge: 7
Wohnort: Nordhastedt

BeitragVerfasst am: Mi Apr 06, 2016 16:46:38    Titel: VX läuft wieder rund! Antworten mit Zitat
 
Vielen Dank für die Tipps!
Ich habe die VX nochmals neu synchronisiert, nachdem ich die Gemischschraube auf 3 Umdrehungen hinten raus und 2,5 vorne raus und Standgas neu eingestellt habe. Synchronisieren klappte gut und Maschine läuft jetzt sauber. Ich schätze das patschen bzw. die leichten Fehlzündungen kamen von einem sehr locker sitzenden Unterdruckschlauch (der zur Benzinpumpe) am vorderen Ansaugstutzen. Vielleicht hat sie sich dort Falschluft gezogen?
Wie auch immer, jetzt läuft sie erst mal und Freitag wird ne Probefahrt gemacht, wenn das Wetter wieder besser wird!

Gruß
Peter
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
S_P_I_R_I_T
VX-König


Anmeldedatum: 30.09.2003
Beiträge: 2548
Wohnort: Westerwald

BeitragVerfasst am: Mi Apr 06, 2016 20:23:44    Titel: Re: VX läuft wieder rund! Antworten mit Zitat
 
Peter D. hat Folgendes geschrieben:
.....Ich schätze das patschen bzw. Die leichten Fehlzündungen kamen von einem sehr locker sitzenden Unterdruckschlauch (der zur Benzinpumpe) am vorderen Ansaugstutzen. Vielleicht hat sie sich dort Falschluft gezogen?.....


Hallo Peter,
deine Annahme ist falsch .... bei einer und 1 1/4 Umdrehung ist die VX viel zu mager.
Lt. TÜV kannst du bis 4,5 %,
du kannst es aber auch selbst ganz genau feststellen: dreh die Co-Schraube langsam rein bis die Drehzahl absackt - danach wieder heraus .. du wirst feststellen, das die Drehzahl beim herausdrehen erst hoch - und wenn du weiter rausdrehst - wieder runter geht. Jetzt die Co Schraube wieder soweit rein bis du die höchste Drehzahl hast - dann aufhören zu drehen.
Danach Leerlauf regulieren und den anderen Zylinder vornehmen ... dann hast du es passend und die VX läuft Wink

Gruß
Andy
_________________
Kurt Marti: „Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen.“
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de