vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
lin
VX-Geselle


Anmeldedatum: 22.06.2011
Beiträge: 307

BeitragVerfasst am: Sa Jun 11, 2016 20:24:32    Titel: Batterieladung ist immer wieder weg - allgem. Motorproblem Antworten mit Zitat
 
Hallo liebe Community, guten Abend,

heute mal noch ein Thema das mir im Moment auf den Nägeln brennt.
Es ist sicher off-topic hier - aber ich denke dass ihr sicher so viel Know How habt dass euch hier etwas einfällt.

Fahre einen clio 2 Bj. 2002,

folgendes Problem bzw. Phänomen. Die Batterie ist kurz nachdem ich a. Starthlife den Clio wieder zum Laufen gebracht habe u. danach ein paar KM gefahren bin wieder leer.

Das geht nun seit Wochen so. Ich habe die Batterie auch schon mal ausgetauscht - gegen eine andere (die ich zugegebenermaßen vom Schrott geholt hab).

Nun frage ich mich was denn da noch sein kann. Meint ihr denn dass da Ggf. ein

- heimlicher Verbraucher noch Strom zieht u. die BATT immer leerzieht!?*
- oder dass Ggf. die Ladung nicht sauber ist - u. Ggf. eben die BATT nicht richtig aufgeladen wird?

Hier ein kleiner Videofilm den ich gedreht habe - bei laufendem Motor: Man sieht dass die Spannug etwas schwank - zw. 13 u. 15 Volt.

der Clip zeigt ein analoges Multimeter: https://goo.gl/photos/hCyAwkrVj9Uf5JTq5

was meint ihr denn - freu mich von Euch zu hören.
VG
martin

* noch etwas: ich hab immer wieder ein Problem mit dem Wassereintritt.
Wenns viel regnet - dann hab ich im Fußraum im letzten halbem Jahr Wasser gehabt. DAS Problem ist noch nicht ganz weg. Ggf. kommt es über die Frontscheibe u. dann auf irgendeinem Weg in das Wageninnere.

Das Problem mit der Elektirik ist jetzt aber seit geraumer Zeit auch schon da - und zwar in total trockenen Zeiten. Kann man Ggf. von einander trennen... Denk ich zumindestens jetzt.
Very Happy Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
NavWil
VX-König


Anmeldedatum: 01.03.2003
Beiträge: 2373
Wohnort: Bielefeld

BeitragVerfasst am: Sa Jun 11, 2016 22:03:59    Titel: Antworten mit Zitat
 
Moin Lin,
zu deinem Clio, einfach mal so ins Blaue gedacht....
es gibt je nach Hersteller, Modell und Baujahr eine ganze Reihe elektrischer Verbraucher, die eigentlich mit der Zündung an- und abgeschaltet werden sollten. Klima, Gebläse, Benzinpumpe oder Servopumpe. Ich meine bei Renault wäre die Servopumpe ein heimlicher Verbraucher, der gerne mal die Batterie leer saugt. Also mal horchen und ggf. den Strom nach dem abschalten messen, wenn du ein passendes Amperemeter hast. Und immer wieder gerne genommen.... sind die Batteriepole richtig fest bzw. haben sie einen Übergangswiderstand (Gammel)? Und dann alle Kabel zwischen Lima und Batterie auf Durchgang und festen Sitz testen.

Zum Wassereinbruch:
Hat der Wagen ein Schiebedach? Wenn ja, sind alle Wasserabläufe im Dach frei? Und wie sieht es im Motorraum vor der Frontscheibe aus? Blätter, Dreck und Gammel oder alles blitzsauber? Auch von der Frontscheibe, bzw. dem Lüftungskasten gibt es definierte Wasserabläufe in Richtung Kotflügel. Also prüfen und reinigen.

Viel Erfolg
_________________
NavWil
... jetzt ohne VX ;-(
... aber dafür mit Yamaha XT1200ZE Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Seniorpilot
VX-Obermeister


Anmeldedatum: 31.03.2004
Beiträge: 2480
Wohnort: A-6020 INNSBRUCK

BeitragVerfasst am: So Jun 12, 2016 11:10:54    Titel: Antworten mit Zitat
 
Servus Martin Very Happy Very Happy

Dein Volt-Meter ist auch nicht mehr das Jüngste? Laughing Laughing Nein, Spaß beiseite: die Schwankungen sind unerheblich (Meßgenauigkeit??)
Leider hast Du nie etwas Gas gegeben, dann würde man sehen, ob die Spannungsregelung korrekt arbeitet und sich bei 14 Volt +- ein paar Zehntel einpendelt?
Wenn Deine Batterie alt ist und Du hast mit einer weiteren, alten probiert, dann sagt das wenig aus. Ein paar km (100?) zu fahren ist ohnehin auch zu wenig, weil dann machst eine "Schnelladung" und die kann eine alte Batterie ohnehin nicht! Für eine Neue ist das auch nicht gut- würde ich nicht machen.

Weil die alten Batterien einen immer geringeren Widerstand bekommen (Innenschluß, Ablagerungen) wird die Stromaufnahme vom Generator immer höher! Kann bis zum "durchbrennen" des Reglers führen - wegen kaputter Batterie. Gleichzeitig gibt es dann Spannungsschwankungen beim Laden.

Mein Vorschlag: investier in eine NEUE Batterie, miß dann die Ladespannung, korrekt bei angeschlossener Batterie. Standgas erst und dann etwas Gas - Spannung muß sich bei ca. 14 V einpendeln und konstant bleiben. Dann ist alles in Ordnung. Cool

13 Volt oder weniger - Spannungsregler kaputt!
14.8 oder mehr - Spannungsregler kaputt!

VX-Grüße

Gilbert, the senior Very Happy Very Happy
_________________
Immer schön oben bleiben....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Eulenspiegel
VX-König


Anmeldedatum: 31.07.2004
Beiträge: 4609

BeitragVerfasst am: Mo Jun 13, 2016 09:57:23    Titel: Antworten mit Zitat
 
Wie ein Vorredner schon meldete: Gib mal Gas, wenn das Voltmeter dran hängt. Eigentlich darf die Spannung nicht über 13,8V (knapp über 14V sind bei einem nicht geeichten Voltmeter auch ok) gehen. Sonst kocht die Batterie.
Eine Batterie vom Schrott zu holen ist so ziemlich das Schlimmste, was Du machen kannst: Die sind sowieso meist tiefentladen, was einer Bleibatterie gar nicht guttut. Kaufe eine neue; erst wenn das Problem dann noch auftritt, musst Du genauer nachsuchen. Das kann z.B. dadurch geschehen, dass Du bei abgeschalteter Zündung misst, ob und wieviel Kriechstrom von der Batterie fliesst.

Zum Wassereinbruch: Weisst Du, ob Dein Wagen einen Dichtstopfen im Radkasten etwa auf Höhe der Ecke der Fahrgastzelle hat? Kontrolliere das mal. Wenn nämlich solch ein Stopfen nicht mehr richtig dicht ist, gibt es den von Dir beschriebenen Effekt.
Zweite Variante: Schaue mal, ob im Kasten im Motor unterhalb der Frontscheibe Laub ist. Da hat es zwei Abflüsse: Wenn diese verstopft sind, kommt u.U. ebenfalls Wasser ins Fahrzeuginnere.
_________________
Tux ist ein "Kollege" von mir. Wer das ist? Pssst!
Wink
Fahrer 673

Yamaha XJ900 Diversion (rot), Yamaha FJR
Ehemals: BMW R850R, Suzuki GSX1100G, Suzuki VX800, BMW K1100RS, Yamaha XJ900 Diversion (blau), Honda Chopper (irgendwas mit 650ccm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
NavWil
VX-König


Anmeldedatum: 01.03.2003
Beiträge: 2373
Wohnort: Bielefeld

BeitragVerfasst am: Mo Jun 13, 2016 13:17:32    Titel: Antworten mit Zitat
 
Hey Eule,
liest du auch die Beiträge deiner Vorschreiber - oder schreibst du sogar ab Embarassed Rolling Eyes
Die Sache mit dem Laub unterhalb der Frontscheibe hatte ich schon gelistet. Wink
Schöne Woche Cool
_________________
NavWil
... jetzt ohne VX ;-(
... aber dafür mit Yamaha XT1200ZE Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Eulenspiegel
VX-König


Anmeldedatum: 31.07.2004
Beiträge: 4609

BeitragVerfasst am: Mo Jun 13, 2016 14:48:46    Titel: Antworten mit Zitat
 
NavWil hat Folgendes geschrieben:
Hey Eule,
liest du auch die Beiträge deiner Vorschreiber - oder schreibst du sogar ab Embarassed Rolling Eyes
Die Sache mit dem Laub unterhalb der Frontscheibe hatte ich schon gelistet. Wink

Sorry, ich habe Schiebedach gelesen und den Rest des betreffenden Absatzes daraufhin tatsächlich übergangen. Mein Fehler. Embarassed
_________________
Tux ist ein "Kollege" von mir. Wer das ist? Pssst!
Wink
Fahrer 673

Yamaha XJ900 Diversion (rot), Yamaha FJR
Ehemals: BMW R850R, Suzuki GSX1100G, Suzuki VX800, BMW K1100RS, Yamaha XJ900 Diversion (blau), Honda Chopper (irgendwas mit 650ccm)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de