vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
Nielz
VX-Rookie


Anmeldedatum: 08.10.2016
Beiträge: 6
Wohnort: Oldenburg

BeitragVerfasst am: So Okt 09, 2016 18:27:56    Titel: 25A Sicherung brennt durch Antworten mit Zitat
 
Hallo Leute.

Nach einer 28jährigen Moped-Pause (wie konnte ich nur...) habe ich diese schöne Maschine entdeckt, mich sofort verliebt und gekauft und bin nur noch gut drauf wegen der Anschaffung.

Bis gestern.

Nach 2,5 Monaten und 2000 km 'Twisted Evil' ist erstmals etwas passiert:
Während der Fahrt ist die Hauptsicherung durchgefazt.

Nach dem Wechsel der Sicherung kam ich 10 Meter weit bis es wieder passiert ist.

Nach Beschädigungen an den scheuer-gefärdeten Stellen beim Lenker und dem Scheinwerfer habe ich gesucht aber nichts gefunden.

Mit einer weiteren Sicherung ging es dann 1 Km gut und dann habe ich die Maschine mit dem Hänger abgeholt.

Werde wohl dann mal den kompletten Kabelbaum prüfen, ob da irgendwo was an Masse kommt.


Hat von euch schonmal jemand sowas erlebt?

Gibt es typische Stellen wo man suchen könnte?

Welche weiteren Ursache kommen wohl in Frage, wenn es nicht an defekten Kabeln liegt?


Würde mich freuen wenn jemand Tips gibt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 648
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: So Okt 09, 2016 20:18:22    Titel: Antworten mit Zitat
 
Lichtmaschine und/oder Regler!
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Willi Nagel
VX-König


Anmeldedatum: 17.05.2008
Beiträge: 2166
Wohnort: 32289 Rödinghausen

BeitragVerfasst am: So Okt 09, 2016 21:18:06    Titel: Antworten mit Zitat
 
@Nielz

Kurze Frage, knappe Antwort: war es nur Liebe? Oder wollte man ein Motorrad mit etwas Hubraum für kleines Geld?
_________________
Keine Schwächen zeigen
xjr 1300 u.fzs 600
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nielz
VX-Rookie


Anmeldedatum: 08.10.2016
Beiträge: 6
Wohnort: Oldenburg

BeitragVerfasst am: So Okt 09, 2016 21:47:40    Titel: Antworten mit Zitat
 
Na, der Preis war natürlich verlockend..so viel echtes Motorrad für knapp über 1000,-....war die beste Entscheidung seit Jahren..


So, Lichtmaschine und Laderegler testen ist also dann angesagt...

Das muß man bestimmt bei laufendem Motor prüfen, was ja mit einer neuen Sicherung klappen könnte im Stand.

Hat jemand ´ne Kurzanleitung?

----------

Sollte ich einen Fehler bei den Kabeln finden freue ich mich, aber ich möchte nicht unvorbereitet hinfahren, denn sie steht weiter weg...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Dieter
VX-Geselle


Anmeldedatum: 13.08.2012
Beiträge: 316
Wohnort: Dortmund

BeitragVerfasst am: So Okt 09, 2016 22:40:36    Titel: Antworten mit Zitat
 
Bei meiner Tochter hatten wir an ihrer Skorpion so einen Fehler. Beim Überholen war die Hauptsicherung durch. Der Fehler ist danach nicht mehr aufgetreten. Wir haben auch eine defekte Blinkerbirne gefunden. Also gehe ich davon aus, dass der Schluss von der Birne ausging, da sie ja auch geblinkt hat. Ist zwar selten, kann aber auch passieren.

Gruß
Dieter
_________________
VX800 Gespann mit GT2000
Fahrer 1621
http://www.vx800.de/viewrider.php?id=1621
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 648
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mo Okt 10, 2016 10:58:46    Titel: Antworten mit Zitat
 
Nielz hat Folgendes geschrieben:
Na, der Preis war natürlich verlockend..so viel echtes Motorrad für knapp über 1000,-....war die beste Entscheidung seit Jahren..


So, Lichtmaschine und Laderegler testen ist also dann angesagt...

Das muß man bestimmt bei laufendem Motor prüfen, was ja mit einer neuen Sicherung klappen könnte im Stand.

Hat jemand ´ne Kurzanleitung?

----------

Sollte ich einen Fehler bei den Kabeln finden freue ich mich, aber ich möchte nicht unvorbereitet hinfahren, denn sie steht weiter weg...


Hier kannst du nachlesen (ist dasselbe Ladesystem, Werte identisch): http://forum.gs-500.de/showthread.php?t=10610
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
rockrebel
VX-Lehrling


Anmeldedatum: 14.08.2016
Beiträge: 123
Wohnort: Chemnitz

BeitragVerfasst am: Mo Okt 10, 2016 15:15:03    Titel: Antworten mit Zitat
 
Prüfe mal den Spannungsregler, der sitzt unten vorm Hauptstäder versteckt.
Und das dicke Pluskabel zum Anlasser,

Ich finde die Qwalli des VX-Kabelbaumes nach 25 Jahren super! Würde mich wundern wenn da was wäre!

Ich denke der Spannungsregler hat ne Meise
_________________
ich bin meines glückes schmied
ich bau mir einen prototyp
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nielz
VX-Rookie


Anmeldedatum: 08.10.2016
Beiträge: 6
Wohnort: Oldenburg

BeitragVerfasst am: Mo Okt 10, 2016 20:27:36    Titel: Antworten mit Zitat
 
Danke euch, das hilft mir weiter.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nielz
VX-Rookie


Anmeldedatum: 08.10.2016
Beiträge: 6
Wohnort: Oldenburg

BeitragVerfasst am: Sa Okt 15, 2016 19:37:04    Titel: Antworten mit Zitat
 
So, es ist vollbracht.

Zum Glück war´s nur ein einfacher Fehler...der naheliegenste:


Tank ab, Luftfilter raus: VOlltreffer

Im fetten Kabelbaum der Richtung Lenker geht war bei 4 Kabeln die Isolierung durchgeschubbert,

an der scharfen Kante vom Tankhalter oben.


Der Vorbesitzer hatte diese Stelle bereits mit einfachem Isoband umwickelt...(toll!)


Weil da kaum Platz ist habe ich den Kabelbaum in zwei Stränge geteilt und diese mit Spiral-Kunststoffband umwickelt und darüber noch aufgeschnittene Flexrohre (Elektro Leerrohr) als Kantenschutz.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
die Neue
VX-Meister


Anmeldedatum: 29.04.2014
Beiträge: 510
Wohnort: Baumberg (Monheim am Rhein)

BeitragVerfasst am: So Okt 16, 2016 08:11:16    Titel: Antworten mit Zitat
 
Hallo Nielz,

schön wenn sie dir wieder treu ist Wink

Eine unfallfreie Zeit noch
_________________
Fahrer 1720
Was du liebst, lass frei. Kommt es zurück, gehört es dir – für immer. – Konfuzius

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 648
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: So Okt 16, 2016 09:55:18    Titel: Antworten mit Zitat
 
Das ist eine altbekannte Schwachstelle - dort reiben so gut wie bei allen VX die Kabel auf. Normalerweise haben die VX-Treiber das schon längst korrigiert..... Cool
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Nielz
VX-Rookie


Anmeldedatum: 08.10.2016
Beiträge: 6
Wohnort: Oldenburg

BeitragVerfasst am: So Okt 16, 2016 12:00:11    Titel: Antworten mit Zitat
 
die Neue hat Folgendes geschrieben:
Hallo Nielz,

schön wenn sie dir wieder treu ist Wink

Eine unfallfreie Zeit noch



-------------

Vielen Dank, das wünsche ich Dir auch Smile
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Dieter
VX-Geselle


Anmeldedatum: 13.08.2012
Beiträge: 316
Wohnort: Dortmund

BeitragVerfasst am: So Okt 16, 2016 16:46:39    Titel: Antworten mit Zitat
 
Auch von mir vielen Dank für den Fehlertipp. Gottseidank habe ich bisher noch kein solches Problem. Meine hat jetzt schon ca. 78.000 Km auf der Uhr. Die ca. 2.500 durch Schottland waren auch unproblematisch. Nur ca. 1 1/4 L Öl verbraucht.

Gruß
Dieter
_________________
VX800 Gespann mit GT2000
Fahrer 1621
http://www.vx800.de/viewrider.php?id=1621
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Nielz
VX-Rookie


Anmeldedatum: 08.10.2016
Beiträge: 6
Wohnort: Oldenburg

BeitragVerfasst am: So Okt 16, 2016 17:07:06    Titel: Antworten mit Zitat
 
Oh, dann werde ich wohl mal öfter auf den Ölstand achten Wink
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2014 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de