vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
winniepuh73
VX-Rookie


Anmeldedatum: 13.07.2017
Beiträge: 8
Wohnort: Herborn

BeitragVerfasst am: Di Dez 05, 2017 16:41:29    Titel: Elektrikthema: Ausfall Blinker+Cocpitbeleuchtung+DRehzahlm?? Antworten mit Zitat
 
Tach zusammen,
auf meiner letzten Feiertagstour meiner 91er VX800 fiel nach einer Vesper Pause im schönen Limburg ad Lahn mit anschliessendem Rangieren auf einmal ein Teil der Elektrik aus! Bin froh, das meine liebe Suzi mich dennoch treu nach hause gebracht hat auch ohne Blinker und zeug. Motor lief wie immer brav und schnurrig trotz den 72.000km.

NUn ist Winter und schrauberzeit. Kupplung ist schon neu, also Elektrik ist nun Thema.

Ob der defekte linke vordere Blinker daran beteiligt ist?
Oder hat der berüchtigte Bereich der Kabelknickung ums Lenkkopflager für Kurzschluss gesorgt?
Oder Massefehler dieses Elektrischen Teils?
Hat jemand einen Tipp für Anfängerelektriker?

Jaja, natürlich schaue ich zuerst in den Sicherungskasten!

Danke für Tipps und Erfahrunsgberichte!!
Wink
_________________
Das leben ist zu kurz für Knäckebrot!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 737
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Di Dez 05, 2017 17:59:45    Titel: Antworten mit Zitat
 
Genau dort wo du geschrieben hast, würde ich auch beginnen. Vermutlich ist die Sicherung hinüber - aber das muss einen Grund haben. Wahrscheinlich irgendwo eine Masseschluss. Auch defekte Lampen (Blinker?) können einen Masseschluss haben.......
Ansonsten kannst du dich nur Schritt für Schritt an den im Kreis liegenden Kabeln und Verbrauchern vortasten (bzw. -messen)
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Seymore
VX-Geselle


Anmeldedatum: 25.08.2014
Beiträge: 240

BeitragVerfasst am: Di Dez 05, 2017 21:00:04    Titel: Antworten mit Zitat
 
hallo,
bist du vor dem Teil- Ausfall der Elektrik mit Licht gefahren ?

Ich hatte schon den Fall, das die Kabel im Scheinwerfergehäuse nicht ordnungsgemäß mit den Klemmen rechts und links befestigt waren und dann ein Kabel zu nah an der Scheinwerferbirne angekohkelt ist = Ausfall einer 10 A Sicherung. Sicherung ersetzt = alles ok, bis zur nächsten längeren Fahrt mit Licht ...
viel Erfolg bei der Fehlersuche, 12 Volt Prüflampe (baumarkt 5.- Euro hast Du ?)
Elektrik Schaltplan der VX ist auf der VX CD

schrauberfreundliche Grüße Seymore
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Dieter
VX-Geselle


Anmeldedatum: 13.08.2012
Beiträge: 359
Wohnort: Dortmund

BeitragVerfasst am: Di Dez 05, 2017 23:50:52    Titel: Antworten mit Zitat
 
Meine Tochter hatte jetzt mehrfach hintereinander das Problem das bei Ihr die Hauptsicherung geflogen ist sobald ein Leuchtmittel kaputt ging. Jetzt sollten alle neu sein. Ich hoffe jetzt ist Ruhe. Ist auch Murks wenn wegen einer defekten Birne gleich die Hauptsicherung fliegt und und die Maschine dadurch gleich aus geht. Nein, keine VX. Aber ungefähr gleiches Alter. Es kann durchaus das Leuchtmittel sein. Beim 1. mal hab ich etwas länger gesucht. War das Blinkerbirnchen. Erst nach dem der Schalter aus war hielt die Sicherung. Leider sind nicht viele Mopeds in der Richtung sinnvoll abgesichert. Sie hat es auf der Bahn erwischt als sie zum überholen ausscherte. Von da zurück auf die Standspur war sicher auch interessant. Gott sei Dank war es noch hell und es ist alles gut gegangen.

Gruß
Dieter
_________________
VX800 Gespann mit GT2000
Fahrer 1621
http://www.vx800.de/viewrider.php?id=1621
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 737
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mi Dez 06, 2017 17:30:00    Titel: Antworten mit Zitat
 
Das hängt auch mit den Lampentypen zusammen! Es gibt Lampen, die im Falle eines Durchbrennens einen Masseschluss erzeugen (eine Tungsram-Serie war in den 80ern so ein Fall). Wenn das passiert, MUSS die Sicherung fliegen - sonst fackelst du die Kiste ab....
Vielleicht sind alle deine Lampen an dem Motorrad von so einer Serie betroffen.....
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
winniepuh73
VX-Rookie


Anmeldedatum: 13.07.2017
Beiträge: 8
Wohnort: Herborn

BeitragVerfasst am: So Dez 24, 2017 02:12:20    Titel: Gefunden Antworten mit Zitat
 
Blinker vorne links defekt....10a sicherung durchgebrannt.

Vielen Dank Freunde!!
Lg
Winnie
_________________
Das leben ist zu kurz für Knäckebrot!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
winniepuh73
VX-Rookie


Anmeldedatum: 13.07.2017
Beiträge: 8
Wohnort: Herborn

BeitragVerfasst am: Mo Jan 01, 2018 18:49:59    Titel: Antworten mit Zitat
 
Moin leuts,

Habe die defekte sicherung erneuert.
Die kocpit beleuchtung ist dennoch tot.

Ob doch im kocpit eine zusatzsicherung ist?
Weiss das jemand?

Vielleicht ist auch ein kabebruch an der bekannten stelle schuld?

Muss demnächst nochmal ran.

Lg, winnie
_________________
Das leben ist zu kurz für Knäckebrot!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 737
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mo Jan 01, 2018 19:20:27    Titel: Antworten mit Zitat
 
Im Cockpit selbst ist keine weitere Sicherung. Wenn alle 4 Sicherungen im Sicherungskasten unter der Sitzbank OK sind, müsste alles laufen.
Geht auch die Cockpitbeleuchtung nicht, oder nur die Signallampen (ÖL, Neutral, Blinker und Scheinwerfer) nicht?
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
S_P_I_R_I_T
VX-König


Anmeldedatum: 01.10.2003
Beiträge: 2625
Wohnort: Westerwald

BeitragVerfasst am: Mo Jan 01, 2018 20:06:40    Titel: Antworten mit Zitat
 
Hallo Winnie,
ich denke es sind die Kabel unter dem Tank angescheuert .... schau da mal nach.

LG
Andi
_________________
Kurt Marti: „Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen.“
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

2000-2018 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschlu. Powered by phpBB 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de

Datenschutz auf vx800.de.