vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
VX Putzer
VX-Lehrling


Anmeldedatum: 14.05.2014
Beiträge: 67
Wohnort: Neunkirchen

BeitragVerfasst am: Di Okt 30, 2018 22:59:38    Titel: Antworten mit Zitat
 
Hallo Steffen
Die beschriebenen Probleme hatte ich bei meiner VX auch. Zusätzlich hat noch der Drehzahlmesser verrückt gespielt (Ausfall, dann gleich wieder 8000 u/m). Die Ursache war ein in der Hülle gebrochenes Massekabel zur Batterie.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Steffffen
VX-Rookie


Anmeldedatum: 02.08.2016
Beiträge: 14

BeitragVerfasst am: Sa Dez 01, 2018 22:10:07    Titel: Antworten mit Zitat
 
Hallo zusammen,

ich wollte euch eine Rückmeldung zu meinen Problemen geben.
Ich konnte meine VX heute wieder von der Werkstatt abholen. Hier wurde lange lange erfolglos nach dem Fehler gesucht.

- Mehrfach wurde der Vergaser ausgebaut und in Reiniger eingelegt (jedoch nicht Ultraschallgereinigt) --> Danach lief sie im Standgas wieder ruhig, aber hatte noch die angesprochenen Aussetzer zwischen 3500-4500 Umdrehungen

- Als nächstes wurde festgestellt, dass ich wohl beim Luftfilterwechsel den hinteren Stutzen oben drauf falschrum (nach vorne zeigend) eingebaut habe. Dies hat jedoch zu keiner Veränderung geführt

- letztendlich waren es wohl völlig verstellte Ventile, die das Problem verursacht haben

Jetzt läuft sie wieder wie ich es vor der langen Stillstandszeit gewohnt war Very Happy Heute noch schnell vollgetankt, Batterie ausgebaut und Vergaser abgelassen. Im Frühjahr gibts dann ne neue Batterie und frischen TÜV und dann kanns hoffentlich nach so vielen Jahren wieder los gehn. Freu mich schon drauf - nach der kurzen Überführungsfahrt heute hab ich wieder richtig Lust bekommen. Nebenbei habe ich heute noch die 20.000km Marke geknackt.

Danke nochmal an alle für die Hilfe.

Gruß
Steffen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Wingi
VX-Geselle


Anmeldedatum: 14.08.2014
Beiträge: 289
Wohnort: Wesel

BeitragVerfasst am: Sa Dez 01, 2018 22:27:15    Titel: Antworten mit Zitat
 
Steffffen hat Folgendes geschrieben:
... letztendlich waren es wohl völlig verstellte Ventile, die das Problem verursacht haben ...

Dann sag ich mal ... Verdammt viel Glück gehabt ... denn sowas kann auch den Motor töten.
_________________
Wingi Cool
www.vx800.de/viewrider.php?id=1731

Bike-History:
75'er Honda CB 250 G | 79'er Honda CM 185 T | 80'er Yamaha SR 500 G
82'er Honda CX 500 C | 83'er Honda GL 1100 DX | 78'er Yamaha XS 1100
95'er Suzuki VX 800 | 96'er Kawasaki GTR 1000
Aktuell: 96'er Suzuki VX 800
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
UweS
VX-Meister


Anmeldedatum: 10.05.2008
Beiträge: 631
Wohnort: Bad Homburg

BeitragVerfasst am: Fr Dez 14, 2018 22:56:22    Titel: Antworten mit Zitat
 
Moin Steffen,
schön das die VX wieder läuft.
Was mich persönlich nur Irritiert ist die Nummer mit den verstellten Ventilen. Laut deiner Aussage lief sie ja vorher einwandfrei. So weit so gut. Das durch die lange Standzeit Ablagerungen in den Vergaser, Benzinpumpe, Schläuche e.t.c. zum Problem führen können ist ja bekannt. Das sich aber Ventile durch lange Standzeit der Art verstellen können, komisch. Kann ich mir irgendwie nicht vorstellen.
So oder so, sie läuft wieder und das ist gut.
Weiterhin allzeit gute Fahrt.

Gruß aus Mittelerde
Uwe

Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Dieter
VX-Geselle


Anmeldedatum: 13.08.2012
Beiträge: 477
Wohnort: Dortmund

BeitragVerfasst am: Fr Dez 14, 2018 23:27:20    Titel: Antworten mit Zitat
 
Ach mein Gespann spuckt und stottert im Bereich zwischen 4 - 5.000 U/min. Mal mehr mal weniger. Werd jetzt erst mal die Kerzen wechseln und mir mal ansehen wie die aussehen. Aktuell wird es wieder stärker. Letztes Mal nach der Wartung incl Ventile einstellen war es auch weg. Fing dann aber wieder an. Ich denke darüber nach die Vergaserdüsen zu tauschen und noch mal die Ventile prüfen zu lassen. Mal sehen was dabei herauskommt. Sie ist übrigens eine A.

Die letzte Wartung war aber auch vor ca. 10.000 Km. Also vor ca. einem Jahr.

Gruß
Dieter
_________________
VX800 Gespann mit GT2000
Fahrer 1621
http://www.vx800.de/viewrider.php?id=1621
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
PAMVMeyer
VX-Meister


Anmeldedatum: 23.02.2015
Beiträge: 749
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Mo Dez 17, 2018 17:55:28    Titel: Antworten mit Zitat
 
Hi,

Kann mir nicht vorstellen das solche Probleme durch verstellte Ventile vorkommen können. Ggf. dann wenn sich ne Kontermutter selbst gelöst hat (von den Kipphebeln) dann kann aber auch wirklich was kaputt gehen wenn die da im Ventieltrieb rumliegt….. Das sind dann ja aber nicht verstellte Ventile. Wie sollen sich die Ventile von allein so stark „verstellen“ wenn man sich so halbwegs an die Kontrolle / Nachstellintervalle hält? Da ist doch was anderes Faul gewesen.. denke ich. Mal so… Smile

Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
(Fahrer 1752)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Steffffen
VX-Rookie


Anmeldedatum: 02.08.2016
Beiträge: 14

BeitragVerfasst am: Mo Apr 22, 2019 16:20:33    Titel: Antworten mit Zitat
 
Hallo zusammen,

als abschließende Rückmeldung zur meiner VX kann ich nach der ganzen Misere berichten, dass ich mir eine Motobatt gegönnt habe und letzte Woche ohne Mängel den TÜV bestanden habe. Bin gleich mal am Samstag 190km in der alten Fränkischen Heimat gefahren und habe sie heute 230km in ihre neue Heimat im Allgäu überführt. Sie fährt wieder genau so, wie ich es vor einigen Jahren gewohnt war Very Happy Very Happy Very Happy
Kein Stottern, kein Ruckeln, keine Leistungsaussetzer und in der Spitze 180 km/h laut Tacho... aber Spaß macht das dann nicht mehr unbedingt Wink

Danke nochmal für eure guten Ratschläge.

Gruß
Steffen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 875
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mo Apr 22, 2019 21:51:53    Titel: Antworten mit Zitat
 
Wie zufrieden bist du mit der MotoBatt? Werde vielleicht auch eine einbauen.....
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
PAMVMeyer
VX-Meister


Anmeldedatum: 23.02.2015
Beiträge: 749
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Mo Apr 22, 2019 22:15:25    Titel: Antworten mit Zitat
 
Ich bin zwar nicht gefragt = aber meine Erfahrung Motobatt MB16U = seit 3 Jahren absolut Störungsfrei.
Angenehm =
die Zusätzlichen freien Anschlusspole.
Kein Schlauch mehr erforderlich.
Recht Kräftig das Ding. (hat ja auch 20Ah)
Passt gut in den VX Schacht.
Unangenehm =
der Preis Smile

Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
(Fahrer 1752)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 875
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Di Apr 23, 2019 09:22:23    Titel: Antworten mit Zitat
 
Danke! Ich bin wegen der höheren Startleistung am überlegen - die VX braucht schon relativ viel Saft um den Motor durchzudrehen.
Momentan gibt es sie für 99.-
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
etpfreak
VX-Lehrling


Anmeldedatum: 13.06.2017
Beiträge: 108
Wohnort: 32791 Lipperland

BeitragVerfasst am: Di Apr 23, 2019 09:59:47    Titel: Antworten mit Zitat
 
Die von Siga kostet nur die Hälfte. Dreht den Anlasser so als hätte man sein Auto dran. Langzeit Erfahrung habe ich dazu nicht, da ich die erst seit einem Jahr habe, bin bis jetzt aber mehr als zufrieden damit.
https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.de%2Fulk%2Fitm%2F201622874463
Gruß Eugen
Ach ja, sie ist etwas kleiner als Original aber man kann da ja was in den Leerraum stecken ( in meinem Fall ein Stück alten Kraftstoffschlauch).
_________________
ZXR750 dann 10 Jahre nix, dann kam die VX

http://www.vx800.de/viewrider.php?id=1855
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 875
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Di Apr 23, 2019 11:24:37    Titel: Antworten mit Zitat
 
Das ist interessanterweise ein schwächere 14Ah Batterie - und die hat ausreichend Punch für die VX? Die jetzige 16Ah, die ich verbaut habe, erlaubte schon von Anfang an ein nur eher müdes orgeln.....
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Dieter
VX-Geselle


Anmeldedatum: 13.08.2012
Beiträge: 477
Wohnort: Dortmund

BeitragVerfasst am: Di Apr 23, 2019 13:15:22    Titel: Antworten mit Zitat
 
Die 14 AH geben nur die gesamte verfügbare Strommenge an, nicht die Stärke die zur gleichen Zeit zur Verfügung steht.

Hab mit meinem Gespann gerade auch ein solches Problem gehabt. Es lief nur noch der hintere Zylinder. Der Stecker von der Zündspule vorne war ab. Kein Zündfunke an der Kerze und keine Drehzahlmesseranzeige hatte ich. Hab den Stecker erst mal nachgebogen und aufgesteckt. Diese Stecker werde ich in Kürze alle erneuern. Muss mir nur erst solche abgewinkelten Stecker besorgen. Die hab ich noch nicht im Fundus.

Eventuell kommen daher auch meine zeitweisen Probleme mit dem Motorlauf. Eventuell kommt es durch die Vibrationen zu kurzen Unterbrechungen bei der Stromzufuhr. Die hintere Kerze war aber auch recht dunkel, die vordere schon wieder recht hell. Der Motor muss unbedingt wieder eingestellt werden.

Gruß
Dieter
_________________
VX800 Gespann mit GT2000
Fahrer 1621
http://www.vx800.de/viewrider.php?id=1621
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Steffffen
VX-Rookie


Anmeldedatum: 02.08.2016
Beiträge: 14

BeitragVerfasst am: Di Apr 23, 2019 18:49:23    Titel: Antworten mit Zitat
 
Amigaharry hat Folgendes geschrieben:
Wie zufrieden bist du mit der MotoBatt? Werde vielleicht auch eine einbauen.....


Hallo,

noch kann ich nicht viel zur Motobatt schreiben. Ich habe sie geschickt bekommen, geladen, eingebaut und die Maschine ist auf Anhieb angesprungen. Das wäre aber wohl auch bei jeder deutlich günstigeren Batterie so gewesen. Wie sie sich im Langzeitverhalten gibt wird sich zeigen.

Gezahlt habe ich 75,98€ inkl. Versand bei Roller.com

Gruß
Steffen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
etpfreak
VX-Lehrling


Anmeldedatum: 13.06.2017
Beiträge: 108
Wohnort: 32791 Lipperland

BeitragVerfasst am: Di Apr 23, 2019 18:54:14    Titel: Antworten mit Zitat
 
Da hat Dieter Recht die 14AH sind hier kaum von Bedeutung. Was wirklich den Unterschied ausmacht ist der Kälteprüfstrom also praktisch die Menge die so ne Batterie auf einmal liefern kann. Bei normalen Bleibatterien sind meist 110-160 A. Bei der Motobat und der Siga sind es über 250 A. Das geht schon in Richtung PKW.
Gruß Eugen
_________________
ZXR750 dann 10 Jahre nix, dann kam die VX

http://www.vx800.de/viewrider.php?id=1855
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 875
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Di Apr 23, 2019 20:47:48    Titel: Antworten mit Zitat
 
Ja, das ist mir durchaus auch klar. Leider hatte ich in der Vergangenheit mit anderen Bikes (GS850G) mit etwas "kleineren" Batterien grobe Probleme, die bis zum Versagen des Reglers geführt haben. Die älteren Ladesysteme reagierten sehr empfindlich auf die Leistungsaufnahme der Batterie und auf ihren Innenwiderstand. Nun hat sich die Technik seit den 80ern ja zum Glück weiterentwickelt, sowohl bei Ladesytem als auch Batterie, wobei ersteres durchaus noch sehr eng mit dem der VX verwandt ist (nur der Reglerteil wurde geändert - der integrierte Gleichrichter und die LIMA selbst sind noch wie damals).
Ich habe jetzt einmal die Sigma geordert. 250A Kältestromleistung ist ja nicht von Pappe.......mal sehen wie's läuft.
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Gehe zu Seite Zurück  1, 2

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2019 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de

Datenschutz auf vx800.de.