vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
james
VX-Geselle


Anmeldedatum: 24.06.2020
Beiträge: 388

BeitragVerfasst am: Di Mai 31, 2022 09:48:54    Titel: Nach Vergaser einstellen läuft die VX wie ein Sack Nüsse Antworten mit Zitat
 
Guten Tag VXler
Mehrfach wurde ich von verschiedenen "Experten" darauf hingewiesen, dass die alte Dame zu fett läuft.
Mit gut 6,5 L Verbrauch kann sein! und da ich in den nächsten Tagen zum TÜV darf , habe ich kurzerhand einen Team zum "Vergaser einstellen" forciert .
Lange Rede kurzer Sinn die alte Dame läuft jetzt wie ein Sack Nüsse.
Standgas vorher 1300 U/M nachher 950 U/M damit ist sie mir einmal ausgegangen .
Zum zum Anlassen benötige ich jetzt deutlich länger den Choke, auch habe ich das Gefühl , dass sie im kaltem Zustand etwas Leistung verloren hat.
Die jetzigen Einstellungen entsprechen den Herstellerangaben (wurde mir gesagt).
was ist zu tun ? so lassen ? oder alles zurück auf Anfang?
L.G. Stefan
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
PAMVMeyer
VX-König


Anmeldedatum: 23.02.2015
Beiträge: 1583
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Di Mai 31, 2022 11:14:09    Titel: Antworten mit Zitat
 
Wenn du alles korrekt gemacht hast, ist das so auch i.O.
Sie darf nur nicht wirklich laufen wie ein Sack Nüsse.

Im kalten Zustand Leistung verloren ? verstehe ich nicht so ganz. Wenn die VX kalt ist (ersten 5min) mach ich nix über 4000Umin dann noch 5min nix über 5000Umin. Nimmt sie bei dir nur schlecht Gas an ??

Die VX braucht recht lange den Choke (2-5Minuten je nachdem wie kalt) natürlich nicht Choke voll aufgezogen aber bis der Choke ganz rein kann dauert es schon . Wenn deine nur kurz den Choke brauchte wird Sie ggf. nur zu Fett (viel zu Fett) eingestellt gewesen sein.

Die Leerlaufdrehzahl kannst du ja selbst einstellen, wenn das nicht funktioniert hast du bei der Wartung was Falsch gemacht. Da sind Ferndiagnosen schwierig.

Wie man Gemisch zu 90% korrekt einstellt weißt du ??
Sonst = ich mach das so (ist nicht von mir kommt hier aus dem Forum, hab ich aber sehr gute erfahrung mit gemacht (TÜV co dann sp zwischen 1,5 - 2,5% was ein echt ordentlicher Wert ist (über 4,5% bist du raus ist nix mit TÜV)

Laut Reparaturhandbuch soll die Gemischregulierschraube für die deutschen VX-en vorne 1 und hinten 1 1/8 Umdrehung herausgedreht werden.
Dieses wird hier im Forum aber allgemein für viel zuwenig angesehen.
Die "Wahrheit" liegt also irgendwo zwischen 1 und 2 1/4.


Grundeinstellung:

Wenn sie knallt, ist sie eindeutig zu fett oder zu mager eingestellt.
An den Vergaser´n befinden sich jeweils an den zu sehenden Seiten vorne und hinten je eine Messingschraube im unteren Drittel.
Dies sind die Gemischschrauben, diese müssen vorne 2 Umdrehungen und hinten 2 1/4 Umdrehungen heraus (gegen den Uhrzeiger) gedreht werden.
Du brauchst dazu einen kleinen langen Schraubendreher.
1. Schrauben VORSICHTIG bis Anschlag eindrehen (rechts rum),
2. Schraube vorne 2 Umdrehungen herausdrehen (links rum),
3. Schraube hinten 2 1/4 Umdrehungen herausdrehen (links rum).
Jetzt sollte es nicht mehr knallen.
Wenn doch, jeweils 1/4 Umdrehung raus/oder reindrehen und nochmals versuchen.


Feineinstellung:

Am besten fängst du an, indem du beide Vergaser auf ziemlich fett einstellst bei noch stehendem Motor.
Das hat den Vorteil, dass die Leerlaufdrehzahl dann stabiler ist.
Also an beiden Vergasern die Einstellschrauben 3 Umdrehungen rausdrehen.
Dann Motor starten und mit der Leerlaufschraube (am hinteren Vergaser die große verchromte Schraube) eine Leerlaufdrehzahl von 1000 RPM einstellen (Genauer Drehzahlmesser).
Jetzt erst hinteren Vergaser die Leerlaufgemischschraube in 30°-Schritten (5 Minuten auf der Uhr) eindrehen in Richtung Mager.
Immer Drehzahl beobachten.
Sie wird steigen.
Wenn die Drehzahl 1100 RPM erreicht hat, dann wieder mit Hilfe der Leerlaufschraube auf 1000 runterregeln.
Das machst du solange, bis bei weiterem Abmagern die Drehzahl fällt.
Dann wieder ein klein wenig aufdrehen (fetter).
Danach kommt der vordere Vergaser dran.
Dort das gleiche Spiel.

Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
(Fahrer 1752)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
james
VX-Geselle


Anmeldedatum: 24.06.2020
Beiträge: 388

BeitragVerfasst am: Di Mai 31, 2022 11:39:45    Titel: Antworten mit Zitat
 
Hallo Peter
alle Angaben sind "nur gefühlt", ich habe das Gefühl das gerade im Bereich bis 4000 U also beim anfahren dauert es länger und ist "ungeschmeidigt" härter, als sonst.
Ich war beim Einstellen des Vergasers dabei, die Angaben die du aufgelistet hast stimmen in etwa mit dem überein, was der Schrauber gemacht hat.
Wenn du sagst der Choke wird für ca 2 min benötigt liege ich jetzt genau in dem Bereich. Vorher brauchte ich den Choke wenn, überhaupt nur zum starten. Ich kann mich nicht erinnern je mit gezogenem Choke losgefahren zu sein.
Fahre Donnerstag zu TÜV und schaue was die ASU sagt,
Wie schon erwähnt alles nur gefühlt, vielleicht ist das so völlig i.O. und nur ungewohnt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
SKY
VX-Geselle


Anmeldedatum: 25.04.2020
Beiträge: 375
Wohnort: Huisberden

BeitragVerfasst am: Di Mai 31, 2022 21:53:22    Titel: Antworten mit Zitat
 
Servus,

habt ihr nur neu eingestellt oder auch Teile der Innereien getauscht?

Gruß
Sven
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
james
VX-Geselle


Anmeldedatum: 24.06.2020
Beiträge: 388

BeitragVerfasst am: Mi Jun 01, 2022 07:52:44    Titel: Antworten mit Zitat
 
Guten Morgen
Es wurde nur eingestellt nicht getauscht oder gereinigt.
L.G. Stefan
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Jogy06
VX-Rookie


Anmeldedatum: 15.10.2018
Beiträge: 37
Wohnort: 38154 Königslutter

BeitragVerfasst am: Mi Sep 21, 2022 13:19:28    Titel: Antworten mit Zitat
 
Hallo zusammen, ich war gestern mit meiner VX bei TÜV. Soweit alles gut , bis zur Abgasuntersuchung. Der hintere Zylinder hatte 4%CO ,der vordere lag weit drüber. Dank des netten Prüfers , der nur den hinteren Zylinder gemessen hat, habe ich eine Plakette bekommen. Zuhause habe ich nach der Anleitung von Peter die Vergaser eingestellt, die nächste Messung wird zeigen, ob die Werte io sind. Nach dem Einstellen lief die alte Dame aber ganz gut.
Im Vorfeld habe ich die Kerzen kontrolliert, die Vordere war ein bisschen dunkler. War aber ein ganz schöner Akt an die vordere Kerze zu kommen. Irgendwie war die Halterung von den Five Star Sturzbügeln immer im Weg, also das ganze Gelumpe gelöst, um den Kerzenschlüssel ansetzen zu können. Gibt es da einen Trick, oder müsst ihr auch immer die Halterungen lösen? Vielleicht kann ich mir die Arbeit bei der Kontrolle der Kerzen ja sparen.

Gruß Jörg






_________________
Meine Maschinen der letzten 44 Jahre: Honda CB250g, 2xYamaha SR500, Yamaha Vmax, jetzt VX800
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Lui
VX-Meister


Anmeldedatum: 31.03.2003
Beiträge: 895
Wohnort: Bad Vilbel

BeitragVerfasst am: Mi Sep 21, 2022 13:41:24    Titel: Antworten mit Zitat
 
Moin,
Also wenn nach "einstellen" die VX nicht gut fährt, würde ich nicht von einstellen sprechen. Wann wurden die Ventile zuletzt eingestellt? Luftfilter getauscht? Wenn das alles ordentlich gemacht wurde, dann kann man an die Gemischschrauben gehen. Wenn die eingestellt sind, dann kommt die Synchronisation.
Dann kann man von "eingestellt" reden.

Dann läuft sie. Bei mir zwischen 4.6 (die "neuere" mit 50.000km) und 5,1 (die "Olle" mit 102.000 km).

Vergaser mal checken ist in diesem Zuge auch nicht das Schlechteste.

Gruß Lui
_________________
VX........ weil's schön ist!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
james
VX-Geselle


Anmeldedatum: 24.06.2020
Beiträge: 388

BeitragVerfasst am: Do Sep 22, 2022 08:15:39    Titel: Antworten mit Zitat
 
Guten Morgen VXler
Sorry hatte nicht berichtet ,wie die Geschichte weiter ging ,
TÜV war kein Problem ,was stark am guten Willen des Prüfers lag.
DANACH habe ich das Standgas ein wenig rauf geschraubt, was das knallen beim Gas wegnehmen stark reduziert hatte und ausgegangen ist sie auch nicht mehr.
Nach überarbeiten der Kupplung, hatte ich die Krümmerdichtungen gewechselt, seitdem gehört das "knallen" der Vergangenheit an. (hatte davon an anderer Stelle berichtet).
Seit dem ist sie leiser, ruhiger und läuft zu meiner Zufriedenheit nur saufen tut sie noch , da geht nichts unter 6,5 l.
L.G. Stefan
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2020 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de

Datenschutz auf vx800.de.