vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
HessenCruiser
VX-Rookie


Anmeldedatum: 04.09.2019
Beiträge: 22
Wohnort: 35239 Steffenberg

BeitragVerfasst am: Sa Jul 02, 2022 14:42:15    Titel: Probleme mit der Spritversorgung Antworten mit Zitat
 
Hallo,
meine VX800 springt seit ein paar Wochen nicht mehr an.

Ich mußte die Vergaser abbauen weil sich ein Choke-Kolben im Vergaser vom Zug gelöst hatte. Die VX lief unrund und hatte Fehlzündungen. Sprang aber an. Nachdem ich den Choke Kolben in den Zug eingehangen und die Vergaser wieder angebaut habe springt die VX nun nicht mehr an.

Daraufhin habe ich eine externe Benzinflasche ausprobiert, aufgehängt an der Decke. Mit der springt sie ganz brav an und läuft ruhig bis die Flasche leer ist.
Mit der Spritzufuhr über den Tank springt sie jedoch nicht an. Der Benzinhahn läßt Benzin durch zur Benzinpumpe und auch beim Testen der Benzinpumpe kommt Sprit aus dem Schlauch zum hinteren Vergaser. Aber es scheint mir weniger zu sein als beim Test des Benzinhahns.
Hat jemand eine Idee woran das liegen kann?

Grüße aus dem Hinterland
Achim
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
VX-Hornet
VX-Geselle


Anmeldedatum: 27.05.2018
Beiträge: 243
Wohnort: Wiednitz

BeitragVerfasst am: Sa Jul 02, 2022 21:37:46    Titel: Antworten mit Zitat
 
Hallo Achim,

einfachste Variante, der Unterdruckschlauch der zur Benzinpumpe geht, ist porrös oder gerissen. So das die Benzinpumpe zu wenig "angetrieben" wird.
Zweite Variante, Benzinpumpe ist defekt. Das ist auch nicht schlimm. Dafür gibt es Reparatursätze. Damit kannst du die Pumpe überholen. Alles nicht so wild. Wurde hier im Forum auch schon behandelt und die Reparatur mit Ersatzteilenummer beschrieben.

Theoretisch soll die VX sogar mit fast vollem Tank und defekter Pumpe laufen. Hab ich aber auch noch nicht probiert.

Gruß Marcus
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
PAMVMeyer
VX-König


Anmeldedatum: 23.02.2015
Beiträge: 1524
Wohnort: 21614 Buxtehude

BeitragVerfasst am: So Jul 03, 2022 12:31:09    Titel: Antworten mit Zitat
 
Hi,

Wenn du beim Hahn sicher bist das er ordnungsgemäß funktioniert ist es ja schonmal was.

Pumpe dann prüfen (die Fördert Schwallmäßig.. nicht viel Druck je Schwall son halbes bis 1 Schnapsglas wenn alles i.O. ist. (Da Spritz nix rum mit viel Druck oder so) Wenn sie beim Startvorgang nicht Schwallmäßig fördert (Wenn es nur gleichmäßig leicht ausläuft). Stimmt was mit der Pumpe oder dem Unterdruck-schlauch zur Pumpe nicht, Der U-Schlauch zur Pumpe kann optisch gut aussehen aber innen verstopft sein. Durch Kondenswasser bildet sich auf der Luftseite der Pumpe auch mal Rost. Die Funktioniert mit dem Rost auch.. aber eben nicht ewig lange. Der Rost kann den U- Schlauch auch verstopfen. Alternativ Membrane in der Pumpe defekt. Das kann dann auch ärgerlich werden, je nach Beschädigung im inneren der Pumpe kann (Wenn alles Original angeschlossen) sich dein Vorderer Zyl über den Unterdruck-schlauch dann viel zu viel Sprit ansaugen.

Richt es stark nach Sprit wenn du Anlassversuche machst ??

Denke dein Problem wird sich lösen lassen.

Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
(Fahrer 1752)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
HessenCruiser
VX-Rookie


Anmeldedatum: 04.09.2019
Beiträge: 22
Wohnort: 35239 Steffenberg

BeitragVerfasst am: So Jul 03, 2022 12:56:23    Titel: Antworten mit Zitat
 
Ich werde die Pumpe mal zerlegen und reinigen. Nach Sprit richtiges gar nicht.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Andy
VX-Geselle


Anmeldedatum: 01.03.2003
Beiträge: 343
Wohnort: Worpswede

BeitragVerfasst am: Mo Jul 04, 2022 22:16:24    Titel: Antworten mit Zitat
 
Hallo Achim,

die alten Dichtungen werden nach dem auseinandernehmen der Benzinpumpe nicht mehr zu gebrauchen sein, war beim mir auch so.

Ich habe noch einen Reparatursatz liegen den ich nicht mehr brauche, falls du den erwerben möchtest sende mir eine PN.


_________________
Gruß aus der Künstlerkolonie Worpswede
Andy#36
VX800-Weekend
moorweb
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen
HessenCruiser
VX-Rookie


Anmeldedatum: 04.09.2019
Beiträge: 22
Wohnort: 35239 Steffenberg

BeitragVerfasst am: Di Jul 05, 2022 06:23:35    Titel: Antworten mit Zitat
 
Hallo, danke für das Angebot. Aber die VX springt schon wieder an.
Grüße aus dem Hinterland
Achim
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Andy
VX-Geselle


Anmeldedatum: 01.03.2003
Beiträge: 343
Wohnort: Worpswede

BeitragVerfasst am: Di Jul 05, 2022 09:24:21    Titel: Antworten mit Zitat
 
Hallo zusammen,

zur Info, der Reparatursatz ist vergeben.

Andy hat Folgendes geschrieben:
...
Ich habe noch einen Reparatursatz liegen den ich nicht mehr brauche, falls du den erwerben möchtest sende mir eine PN.
...

_________________
Gruß aus der Künstlerkolonie Worpswede
Andy#36
VX800-Weekend
moorweb
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden Website dieses Benutzers besuchen

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2020 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de

Datenschutz auf vx800.de.